<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Cez avokádo a karfiol k investičnému portfóliu - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Cez avokádo a karfiol k investičnému portfóliu" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/cez-avokado-a-karfiol-k-investicnemu-portfoliu/" />
  <meta property="og:image" content="http://www.investujeme.sk/obrazky/images/jan-2014/vegetables-1736170-1280.jpg" />
  <meta property="og:description" content="Investičný svet je pri svojich vážnych témach niekedy príliš vzdialený bežným ľuďom. Rozhodli sme preto prísť s ľahšou témou, ktorá sa týka väčšiny z nás a pritom môže mať na investície podobne významný dopad. Ide o zdravú stravu, ktorá ženie nahor ceny trendy komodít a vytvára priestor aj pre investorov." />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="Investičný svet je pri svojich vážnych témach niekedy príliš vzdialený bežným ľuďom. Rozhodli sme preto prísť s ľahšou témou, ktorá sa týka väčšiny z nás a pritom môže mať na investície podobne významný dopad. Ide o zdravú stravu, ktorá ženie nahor ceny trendy komodít a vytvára priestor aj pre investorov." />
  <meta name="keywords" lang="cs" content="avokádo, karfiol, diety, zdravá strava, recepty, príležitosť na zárobok, ryža" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/cez-avokado-a-karfiol-k-investicnemu-portfoliu/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme našim partnerom:                                                                                                                                                                   </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="http://www.fincentrum.com/sk"><img src="/obrazky/fincentrum-logo.png" alt="fincentrum-logo" /></a></td>
<td>
<p style="text-align: center;"><a href="http://www.hviezdne-byvanie.sk"><img src="/obrazky/images-november-2013/hviezdne-byvanie.png" alt="hviezdne-byvanie" /></a></p>
</td>
<td align="center"><a href="https://www.facebook.com/pages/Investujemesk/158844947729"><br /> <img src="/obrazky/images-november-2013/facebook-logo_1.jpg" alt="facebook-logo_1" width="39" height="50" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Cez avokádo a karfiol k investičnému portfóliu</h1>
          	<div id="artinfo">Autor: <a href="/autor/peter-apolen/" class="autor">Peter Apolen</a> | 19.05.2017 00:00 | Kategórie: <a href="/investicie/" class="kategorie">Investície</a> | <a href="http://www.investujeme.sk/cez-avokado-a-karfiol-k-investicnemu-portfoliu/#comlist">0&nbsp;komentárov</a>
          	<br />Tagy:  <span style="font-size:11px;margin: 0 5px 0 0;"><a href="/ryza/tagy/" title="ryža">ryža</a></span>  <span style="font-size:16px;margin: 0 5px 0 0;"><a href="/prilezitost-na-zarobok/tagy/" title="príležitosť na zárobok">príležitosť na zárobok</a></span>  <span style="font-size:12px;margin: 0 5px 0 0;"><a href="/recepty/tagy/" title="recepty">recepty</a></span>  <span style="font-size:12px;margin: 0 5px 0 0;"><a href="/zdrava-strava/tagy/" title="zdravá strava">zdravá strava</a></span>  <span style="font-size:10px;margin: 0 5px 0 0;"><a href="/diety/tagy/" title="diety">diety</a></span>  <span style="font-size:14px;margin: 0 5px 0 0;"><a href="/karfiol/tagy/" title="karfiol">karfiol</a></span>  <span style="font-size:16px;margin: 0 5px 0 0;"><a href="/avokado/tagy/" title="avokádo">avokádo</a></span> 
						</div>
						<div class="im"><img src="/obrazky/images/jan-2014/vegetables-1736170-1280.jpg" alt="Cez avokádo a karfiol k investičnému portfóliu" title="Cez avokádo a karfiol k investičnému portfóliu"></div>
            
            <p><strong>
<p><strong>Investičný svet je pri svojich vážnych témach niekedy príliš vzdialený bežným ľuďom. Ponúkame preto ľahšiu tému, ktorá sa týka väčšiny z nás a pritom môže mať na investície podobne zaujímavý dopad. Ide o zdravú stravu, ktorá ženie nahor ceny trendy komodít a vytvára priestor aj pre investorov.</strong></p>

<!-- by Texy2! --></strong></p>
<p>Zdravý životný štýl, najmä výživa a testovanie rôznych diét sú trendom súčasného vyspelého sveta. Reagujú na to patrične aj ceny potravín, ktoré sú práve v kurze.</p>

<p>Hnutie zdravého stravovania podporujú napríklad mobilné aplikácie zamerané na zobrazenie výživových hodnôt potravín, či zostavovanie optimálneho jedálneho lístka. Inšpiráciou k obohateniu jedálnička o nové kreatívne recepty sú však aj rôzne food či lifestylové blogy. Trendy v jedle tak určujú najmä sociálne médiá, napríklad instagram, ktorý je pre fotenie jedla ako stvorený.</p>

<p>Jedným z najnovších jedálenských trendov na instagrame je takzvaný unicorn toast. Nie je pritom ničím iným ako toustom natretým rôzne zafarbenými smotanovými syrmi. No ceny smotanových syrov vzrástli jeho dôsledkom od začiatku roka globálne <strong>o 21 percent</strong>. Podobnými trendmi sú napríklad: <strong>avokádový sendvič či karfiolová ryža</strong>.</p>

<h2><strong>Novou farbou zlata je zelená</strong></h2>

<p>V Mexiku, ktoré je najväčším svetovým producentom avokáda, sa toto ovocie nazýva aj ako zelené zlato. Názov je isto priliehavý. Avokádo totiž dosahuje v Mexiku <strong>vyšší rast predaja, než akákoľvek iná plodina.</strong></p>

<p>Celosvetový dopyt po avokáde narastá každým rokom o zhruba tri percentá, pričom jeho produkcia za týmto tempom zaostáva. To sa pochopiteľne odráža na jeho cene, ktorá je oproti rovnakému obdobiu predchádzajúceho roka <strong>vyššie až o 120 percent</strong>.</p>

<p>Vývoj ceny desaťkilovej debny avokáda z mexickej oblasti Michoacán od roku 2012 do súčasnosti v mexickom pese je znázornený na následnom grafe. </p>

<p>Cena avokáda je značne sezónna, pričom minulý rok vzrástla výrazne viac ako v predchádzajúcich rokoch a tento trend možno pozorovať aj tento rok. „Tlak na rast cien spôsobil už spomínaný vzostup dopytu, no tiež aj nepriaznivé klimatické podmienky v ostatných rokoch,“ hovorí analytik Fincentra Peter Világi. Avokádo potrebuje k vypestovaniu približne päťkrát viac vody ako napríklad pomaranč. Pretrvávajúce sucho má teda na vývoj jeho ceny značný vplyv.</p>

<p>K najvýraznejšiemu nárastu v spotrebe avokáda došlo v USA, kde medzi rokmi 2006 a 2015 stúpla jeho <strong>konzumácia o 1,6 kg na obyvateľa, čo je nárast o viac ako sto percent</strong>. Podľa prieskumu spoločnosti Starbucks ľudia konzumujú avokádo nielen pre svoju chuť, ale aj kvôli <strong>obsahu zdravých olejov a tukov, ktoré pomáhajú redukovať riziko rakoviny a srdcové choroby</strong>. Vzhľadom k tomu sieť Starbucks nedávno rozšírila ponuku o obľúbený avokádový sendvič.</p>

<h2><strong>Karfiol – nový grál</strong></h2>

<p>Rast ceny avokáda je však zanedbateľný oproti cenám karfiolu. Ten v USA počas posledného roka <strong>zdražel takmer trojnásobne</strong>. Hoci cena tejto zeleniny v poslednej dobe mierne klesla, stále je na hodnotách prevyšujúcich historický priemer. Rast ceny spôsobujú najmä moderné recepty ako napríklad <strong>karfiolová ryža, či karfiolová pizza</strong>. Recepty majú v obľube najmä vegáni a ľudia stravujúci sa bezlepkovo.</p>

<p>Aký si teda z toho môže investor vyvodiť záver? „<strong>Na súčasné trendy zdravého životného štýlu, ktoré sú veľmi jednoducho šíriteľné pomocou sociálnych sietí, reagujú ceny neštandardných potravinových komodít výrazným nárastom</strong>,“ hovorí analytik Fincentra Peter Világi.</p>

<p>Najmä u avokáda, ktoré používajú reštaurácie a ľudia na prípravu guacamole, sushi alebo sendvičov, môžeme pozorovať výrazne zvýšený dopyt. Pred pár rokmi bolo avokádo považované za niečo neznámeho a dnes sa vďaka rozmachu záujmu o zdravé potraviny teší veľkej popularite.</p>

<div>
	<p>Zostaviť podobné porovnania „trendy“ potravín je u nás pomerne zložité, pretože Štatistický úrad SR väčšinu z nich nesleduje. Avokádo napríklad v jeho štatistikách nenájdeme.</p>

	<p>No spomínaný karfiol zdražel v januári medziročne o 17 percent. Cena ďalšej zdravej potraviny, zeleru, stúpla za dva roky o 20 percent, alebo cena cesnaku o 68 percent. Aj na Slovensku teda už môžeme pozorovať náznaky zvýšeného záujmu o zdravú stravu.</p>
</div>

<p>S pribúdajúcim počtom vegetariánov a vegánov vznikajú nové trendy vo výžive, ktoré potom ovplyvňujú cenu niektorých komodít. „Niektoré spoločnosti dokážu následne tieto trendy využiť vo svoj prospech a flexibilne prispôsobiť ponuku. Ak ste teda fanúšikmi niektorej neznámej potraviny, môžete skúsiť vstúpiť do dlhej pozície (na rast ceny) a potom skúsiť vašu obľúbenú potravinu spropagovať cez sociálne siete,“ uzatvára analytik Fincentra.</p>

<p> </p>

            <img src="/template/investujeme/img/dot.png" title="Cez avokádo a karfiol k investičnému portfóliu" alt="Cez avokádo a karfiol k investičnému portfóliu">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Cez avokádo a karfiol k investičnému portfóliu <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/cez-avokado-a-karfiol-k-investicnemu-portfoliu/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/cez-avokado-a-karfiol-k-investicnemu-portfoliu/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/cez-avokado-a-karfiol-k-investicnemu-portfoliu/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/cez-avokado-a-karfiol-k-investicnemu-portfoliu/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/cez-avokado-a-karfiol-k-investicnemu-portfoliu/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=12a1b8045c5d3eaeec9dfdc5eda39ee2" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2Nlei1hdm9rYWRvLWEta2FyZmlvbC1rLWludmVzdGljbmVtdS1wb3J0Zm9saXUv" />
			<input type="hidden" name="modul" value="texty" />
			<input type="hidden" name="id" value="15457" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články <small>z Investície</small></h2><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 15.05.2017 00:00</span> <a href="/antverpami-vlani-pretiekli-diamanty-za-44-mld-eur/" title="Antverpami - vlani "pretiekli" diamanty za 44 mld. eur">Antverpami - vlani "pretiekli" diamanty za 44 mld. eur</a></h3><p>
Belgickým mestom podľa údajov zverejnených Antverpským diamantovým centrom prešlo minulý rok až 202 miliónov karátov týchto drahých kameňov v hodnote 48 miliárd dolárov, čo je päť percent viac ako pred rokom.

  <a href="/antverpami-vlani-pretiekli-diamanty-za-44-mld-eur/" title="Antverpami - vlani "pretiekli" diamanty za 44 mld. eur">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/antverpami-vlani-pretiekli-diamanty-za-44-mld-eur/nazory/"><b>0</b></a> / <a href="/antverpami-vlani-pretiekli-diamanty-za-44-mld-eur/nazory/">0</a></small>
 <!-- cache --><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 12.05.2017 00:00</span> <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/" title="Čo znamená víťazstvo Macrona pre trhy a investorov">Čo znamená víťazstvo Macrona pre trhy a investorov</a></h3><p>
Odborníci z investičnej spoločnosti Fidelity analyzujú, čo bude víťazstvo Emmanuela Macrona vo Francúzsku znamenať pre trhy a investorov a kde by sa mohli vyskytnúť potenciálne investičné príležitosti.

  <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/" title="Čo znamená víťazstvo Macrona pre trhy a investorov">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/nazory/"><b>0</b></a> / <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/nazory/">0</a></small><h3><span><a href="/autor/stanislav-panis/" title="Stanislav Pánis">Stanislav Pánis</a> | 09.05.2017 00:00</span> <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/" title="Čo ovplyvňovalo finančné trhy v apríli">Čo ovplyvňovalo finančné trhy v apríli</a></h3><p>
Finančné trhy v apríli ovplyvňovala politika. Kým v Európe to bolo očakávanie z výsledku prvého kola francúzskych prezidentských volieb, v USA boli trhy sústredené na to, či a aké, opatrenia sa novému americkému prezidentovi Donaldovi Trumovi podarí pretaviť do praxe počas prvých sto dní v úrade. V svetovom meradle emócie vyvolával hroziaci konflikt v Sýrii. Zhodnotenie vývoja finančných trhov v apríli prinášame v nasledujúcej analýze. 

  <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/" title="Čo ovplyvňovalo finančné trhy v apríli">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/nazory/"><b>0</b></a> / <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/nazory/">0</a></small><h3><span><a href="/autor/peter-furmanik/" title="Peter Furmaník st.">Peter Furmaník st.</a> | 02.05.2017 00:00</span> <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/" title="Budeme sa mať ako hovadá! Alebo ako prasatá v žite? (Zrkadlo uplynulého mesiaca očami politikov, investorov i bežných občanov)">Budeme sa mať ako hovadá! Alebo ako prasatá v žite? (Zrkadlo uplynulého mesiaca očami politikov, investorov i bežných občanov)</a></h3><p>
Korupcia, ktorá prekáža rastu ekonomiky, na Slovensku akoby už skapínala. Požiadajú Putin, Orbán a Fico, aby boli zdaňovaní vyššou sadzbou než ostatní ľudia? Jazýčkom na váhach sú Francúzi a internet ako fenomén súčasnosti. Ale otázka znie inak: Pôjde sa šéf slovenského parlamentu poriadne ožrať?

  <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/" title="Budeme sa mať ako hovadá! Alebo ako prasatá v žite? (Zrkadlo uplynulého mesiaca očami politikov, investorov i bežných občanov)">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/nazory/"><b>0</b></a> / <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/nazory/">0</a></small><h3><span><a href="/autor/miroslav-kriak/" title="Miroslav Kriak">Miroslav Kriak</a> | 25.04.2017 00:00</span> <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/" title="Veľká časť Slovákov stále považuje za investíciu vkladnú knižku">Veľká časť Slovákov stále považuje za investíciu vkladnú knižku</a></h3><p>
Investovanie je na Slovensku stále opradené príbehmi a domnienkami. Napokon, ešte donedávna veľká časť Slovákov považovala za investíciu aj životné poistenie. Na úplne opačnej strane sú alternatívne aktíva ako umenie, autá, či víno, ktoré sú často skôr hedonizmom ako premysleným investičným rozhodnutím. Poslednou skupinou, ktorá sa teší pozornosti neprávom je 26 miliárd eur uložených na vkladných knižkách, termínovaných vkladoch a bežných účtoch.

  <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/" title="Veľká časť Slovákov stále považuje za investíciu vkladnú knižku">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/nazory/"><b>0</b></a> / <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké správy <small>z Investície</small></h2><h3><span>18.05.2017 09:08</span> <a href="/ranny-prehlad-trhov-18-5-2017/" title="Ranný prehľad trhov 18. 5. 2017">Ranný prehľad trhov 18. 5. 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí.

  <a href="/ranny-prehlad-trhov-18-5-2017/" title="Ranný prehľad trhov 18. 5. 2017">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/ranny-prehlad-trhov-18-5-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-18-5-2017/nazory/">0</a></small><h3><span>18.05.2017 08:58</span> <a href="/petr-zajic-pro-trhy-je-lepsi-znamy-dabel-nez-neznamy-andel/" title="Petr Zajíc: Pro trhy je lepší známý ďábel než neznámý anděl">Petr Zajíc: Pro trhy je lepší známý ďábel než neznámý anděl</a></h3><p>
Francouzské volby vyhrál Emmanuel Macron. Na budoucí vývoj Evropy a finančních trhů  se podíval Petr Zajíc, Senior Portfolio Manager investiční společnosti Pioneer Investments v Rakousku. 

  <a href="/petr-zajic-pro-trhy-je-lepsi-znamy-dabel-nez-neznamy-andel/" title="Petr Zajíc: Pro trhy je lepší známý ďábel než neznámý anděl">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/petr-zajic-pro-trhy-je-lepsi-znamy-dabel-nez-neznamy-andel/nazory/"><b>0</b></a> / <a href="/petr-zajic-pro-trhy-je-lepsi-znamy-dabel-nez-neznamy-andel/nazory/">0</a></small><h3><span>17.05.2017 16:47</span> <a href="/volby-v-britanii-s-najvacsou-pravdepodobnostou-oslabia-tamojsi-akciovy-trh/" title="Voľby v Británii s najväčšou pravdepodobnosťou oslabia tamojší akciový trh">Voľby v Británii s najväčšou pravdepodobnosťou oslabia tamojší akciový trh</a></h3><p>
Vo Veľkej Británii sa už o tri týždne uskutočnia predčasné parlamentné voľby. Ak sa súčasnej predsedníčke vlády Therese Mayovej podarí získať dostatočný počet poslaneckých kresiel, bude to mať priaznivý vplyv na britskú libru, no v krátkodobom horizonte aj negatívny na tamojší akciový trh.

  <a href="/volby-v-britanii-s-najvacsou-pravdepodobnostou-oslabia-tamojsi-akciovy-trh/" title="Voľby v Británii s najväčšou pravdepodobnosťou oslabia tamojší akciový trh">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/volby-v-britanii-s-najvacsou-pravdepodobnostou-oslabia-tamojsi-akciovy-trh/nazory/"><b>0</b></a> / <a href="/volby-v-britanii-s-najvacsou-pravdepodobnostou-oslabia-tamojsi-akciovy-trh/nazory/">0</a></small><h3><span>17.05.2017 11:04</span> <a href="/slovenska-sporitelna-predava-dlhopisy-hb-reavis-s-vynosom-3-35-p-a/" title="Slovenská sporiteľňa predáva dlhopisy HB Reavis s výnosom 3,35 % p.a.">Slovenská sporiteľňa predáva dlhopisy HB Reavis s výnosom 3,35 % p.a.</a></h3><p>
Slovenská sporiteľňa začala predávať dlhopisy spoločnosti HB Reavis s menovitou hodnotou tisíc eur a dobou splatnosti päť rokov. Ponúkajú atraktívny výnos 3,35 percenta ročne a sú dostupné aj pre verejnosť. 

  <a href="/slovenska-sporitelna-predava-dlhopisy-hb-reavis-s-vynosom-3-35-p-a/" title="Slovenská sporiteľňa predáva dlhopisy HB Reavis s výnosom 3,35 % p.a.">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/slovenska-sporitelna-predava-dlhopisy-hb-reavis-s-vynosom-3-35-p-a/nazory/"><b>0</b></a> / <a href="/slovenska-sporitelna-predava-dlhopisy-hb-reavis-s-vynosom-3-35-p-a/nazory/">0</a></small><h3><span>17.05.2017 09:20</span> <a href="/ranny-prehlad-trhov-17-5-2017/" title="Ranný prehľad trhov 17. 5. 2017">Ranný prehľad trhov 17. 5. 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí.

  <a href="/ranny-prehlad-trhov-17-5-2017/" title="Ranný prehľad trhov 17. 5. 2017">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/ranny-prehlad-trhov-17-5-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-17-5-2017/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Ďalšie krátke správy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Nebojíte sa investovať do nehnuteľností?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1041';return false;">Vlastním viac ako jednu nehnuteľnosť, takže odpoveď je nie. (37%)</a></dt><span style="width: 35%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1042';return false;">Uvažuje o kúpe nehnuteľnosti na investíciu, ale zatiaľ vyčkávam. (38%)</a></dt><span style="width: 37%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1043';return false;">Je to podľa mňa príliš riskantné podnikanie. (25%)</a></dt><span style="width: 24%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 117&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Najčítanejšie články <small>z Investície za posledných 14 dní</small></h2><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 12.05.2017 00:00</span> <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/" title="Čo znamená víťazstvo Macrona pre trhy a investorov">Čo znamená víťazstvo Macrona pre trhy a investorov</a></h3><p>
Odborníci z investičnej spoločnosti Fidelity analyzujú, čo bude víťazstvo Emmanuela Macrona vo Francúzsku znamenať pre trhy a investorov a kde by sa mohli vyskytnúť potenciálne investičné príležitosti.

  <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/" title="Čo znamená víťazstvo Macrona pre trhy a investorov">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/nazory/"><b>0</b></a> / <a href="/co-znamena-vitazstvo-macrona-pre-trhy-a-investorov/nazory/">0</a></small><h3><span><a href="/autor/stanislav-panis/" title="Stanislav Pánis">Stanislav Pánis</a> | 09.05.2017 00:00</span> <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/" title="Čo ovplyvňovalo finančné trhy v apríli">Čo ovplyvňovalo finančné trhy v apríli</a></h3><p>
Finančné trhy v apríli ovplyvňovala politika. Kým v Európe to bolo očakávanie z výsledku prvého kola francúzskych prezidentských volieb, v USA boli trhy sústredené na to, či a aké, opatrenia sa novému americkému prezidentovi Donaldovi Trumovi podarí pretaviť do praxe počas prvých sto dní v úrade. V svetovom meradle emócie vyvolával hroziaci konflikt v Sýrii. Zhodnotenie vývoja finančných trhov v apríli prinášame v nasledujúcej analýze. 

  <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/" title="Čo ovplyvňovalo finančné trhy v apríli">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/nazory/"><b>0</b></a> / <a href="/co-ovplyvnovalo-financne-trhy-v-aprili/nazory/">0</a></small><h3><span><a href="/autor/peter-furmanik/" title="Peter Furmaník st.">Peter Furmaník st.</a> | 02.05.2017 00:00</span> <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/" title="Budeme sa mať ako hovadá! Alebo ako prasatá v žite? (Zrkadlo uplynulého mesiaca očami politikov, investorov i bežných občanov)">Budeme sa mať ako hovadá! Alebo ako prasatá v žite? (Zrkadlo uplynulého mesiaca očami politikov, investorov i bežných občanov)</a></h3><p>
Korupcia, ktorá prekáža rastu ekonomiky, na Slovensku akoby už skapínala. Požiadajú Putin, Orbán a Fico, aby boli zdaňovaní vyššou sadzbou než ostatní ľudia? Jazýčkom na váhach sú Francúzi a internet ako fenomén súčasnosti. Ale otázka znie inak: Pôjde sa šéf slovenského parlamentu poriadne ožrať?

  <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/" title="Budeme sa mať ako hovadá! Alebo ako prasatá v žite? (Zrkadlo uplynulého mesiaca očami politikov, investorov i bežných občanov)">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/nazory/"><b>0</b></a> / <a href="/budeme-sa-mat-ako-hovada-alebo-ako-prasata-v-zite-zrkadlo-uplynuleho-mesiaca-ocami-politikov-investorov-i-beznych-obcanov/nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie články&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
