<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Německo: Spotřebitelská důvěra GfK dle očekávání, 9,9 bodu - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Německo: Spotřebitelská důvěra GfK dle očekávání, 9,9 bodu" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/investicni-zpravy/nemecko-spotrebitelska-duvera-gfk-dle-ocekavani-9-9-bodu/" />
  <meta property="og:image" content="<%UrlDefaultImage%>" />
  <meta property="og:description" content="" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="" />
  <meta name="keywords" lang="cs" content="" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/investicni-zpravy/nemecko-spotrebitelska-duvera-gfk-dle-ocekavani-9-9-bodu/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme našim partnerom:                                                                                                                                                                   </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="http://www.fincentrum.com/sk"><img src="/obrazky/fincentrum-logo.png" alt="fincentrum-logo" /></a></td>
<td>
<p style="text-align: center;"><a href="http://www.hviezdne-byvanie.sk"><img src="/obrazky/images-november-2013/hviezdne-byvanie.png" alt="hviezdne-byvanie" /></a></p>
</td>
<td align="center"><a href="https://www.facebook.com/pages/Investujemesk/158844947729"><br /> <img src="/obrazky/images-november-2013/facebook-logo_1.jpg" alt="facebook-logo_1" width="39" height="50" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Německo: Spotřebitelská důvěra GfK dle očekávání, 9,9 bodu</h1>
          	<div id="artinfo">23.12.2016 08:15
          	
						</div>
						
            
            <p>Spotřebitelská důvěra GfK (leden): aktuální hodnota: 9,9 očekávání trhu: 9,9 předchozí hodnota: 9,8Filip TvrdekFio banka, a.s.</p>
            <img src="/template/investujeme/img/dot.png" title="Německo: Spotřebitelská důvěra GfK dle očekávání, 9,9 bodu" alt="Německo: Spotřebitelská důvěra GfK dle očekávání, 9,9 bodu">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Německo: Spotřebitelská důvěra GfK dle očekávání, 9,9 bodu <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/investicni-zpravy/nemecko-spotrebitelska-duvera-gfk-dle-ocekavani-9-9-bodu/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/investicni-zpravy/nemecko-spotrebitelska-duvera-gfk-dle-ocekavani-9-9-bodu/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/investicni-zpravy/nemecko-spotrebitelska-duvera-gfk-dle-ocekavani-9-9-bodu/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/investicni-zpravy/nemecko-spotrebitelska-duvera-gfk-dle-ocekavani-9-9-bodu/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/investicni-zpravy/nemecko-spotrebitelska-duvera-gfk-dle-ocekavani-9-9-bodu/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=3cd4b375c25c27bc0441ed64a52ee442" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2ludmVzdGljbmktenByYXZ5L25lbWVja28tc3BvdHJlYml0ZWxza2EtZHV2ZXJhLWdmay1kbGUtb2Nla2F2YW5pLTktOS1ib2R1Lw==" />
			<input type="hidden" name="modul" value="investicni" />
			<input type="hidden" name="id" value="181866" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články</h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 23.12.2016 00:00</span> <a href="/slovaci-by-radi-prezili-netradicne-vianoce-no-zostava-len-pri-planoch/" title="Slováci by radi prežili netradičné Vianoce, no zostáva len pri plánoch">Slováci by radi prežili netradičné Vianoce, no zostáva len pri plánoch</a></h3><p>
Dve tretiny Slovákov chcú prežiť Vianočné sviatky netradične. Radi by ich strávili mimo svojho domova v kruhu širokej rodiny, trebárs v horskej chate. Realita je však úplne iná. Osem z desiatich Slovákov nakoniec sedí pri štedrovečernom stole doma so svojimi najbližšími. Dôvodom je najmä lenivosť.

  <a href="/slovaci-by-radi-prezili-netradicne-vianoce-no-zostava-len-pri-planoch/" title="Slováci by radi prežili netradičné Vianoce, no zostáva len pri plánoch">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/slovaci-by-radi-prezili-netradicne-vianoce-no-zostava-len-pri-planoch/nazory/"><b>0</b></a> / <a href="/slovaci-by-radi-prezili-netradicne-vianoce-no-zostava-len-pri-planoch/nazory/">0</a></small></div><div id="rbn" class="nabo left">
                                        <div class="onabo" style="width:2px;">
                                        		<h6></h6>	
                                          <div style="width:300px;" class="nab left"><a href="http://www.mojsanon.sk/"><img src="/obrazky/images/jan-2014/investujeme-300-250.png" alt="investujeme-300-250" /></a> </div></div></div><div class="bulbox">
 <!-- cache --><h3><span><a href="/autor/pavel-skriniar/" title="Pavel Škriniar">Pavel Škriniar</a> | 22.12.2016 00:00</span> <a href="/nemate-na-darceky-nevadi-nasa-vianocna-pozicka-to-vyriesi/" title="Nemáte na darčeky? Nepodľahnite lákadlám vianočných pôžičiek">Nemáte na darčeky? Nepodľahnite lákadlám vianočných pôžičiek</a></h3><p>
Nejde v žiadnom prípade o špeciálne pôžičky s výhodami či parametrami typickými pre vianočné sviatky, aj keď to majú vo svojom názve. Ide výlučne a iba o marketingový lep. Kto naň raz sadne, tak ľahko sa neodlepí. Aké praktiky používajú lovci vianočných dlžníkov odhaľujeme v článku.

  <a href="/nemate-na-darceky-nevadi-nasa-vianocna-pozicka-to-vyriesi/" title="Nemáte na darčeky? Nepodľahnite lákadlám vianočných pôžičiek">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/nemate-na-darceky-nevadi-nasa-vianocna-pozicka-to-vyriesi/nazory/"><b>0</b></a> / <a href="/nemate-na-darceky-nevadi-nasa-vianocna-pozicka-to-vyriesi/nazory/">0</a></small><h3><span><a href="/autor/peter-garnry/" title="Peter Garnry">Peter Garnry</a> | 21.12.2016 00:00</span> <a href="/index-sp-500-zvadza-k-prilisnemu-optimizmu/" title="Index S&P 500 zvádza k prílišnému optimizmu">Index S&P 500 zvádza k prílišnému optimizmu</a></h3><p>
Hoci súčasná, takmer rekordná, hodnota indexu S&amp;P 500 môže v investoroch vyvolávať býčiu náladu, analytik upozorňuje na prílišný optimizmus. Zhodnotenie, ktoré americké akciové trhy zažívajú po zvolení Donalda Trumpa, je podľa neho neodôvodnené a krátkodobé. Keď dôjde k zmene sentimentu, môže index spadnúť aj o desať percent, upozorňuje analytik.

  <a href="/index-sp-500-zvadza-k-prilisnemu-optimizmu/" title="Index S&P 500 zvádza k prílišnému optimizmu">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/index-sp-500-zvadza-k-prilisnemu-optimizmu/nazory/"><b>0</b></a> / <a href="/index-sp-500-zvadza-k-prilisnemu-optimizmu/nazory/">0</a></small><h3><span><a href="/autor/andrej-zeman/" title="Andrej Zeman">Andrej Zeman</a> | 20.12.2016 00:00</span> <a href="/problemom-3-piliera-je-slaba-podpora-statu/" title="Problémom 3. piliera je slabá podpora štátu">Problémom 3. piliera je slabá podpora štátu</a></h3><p>
V treťom dôchodkovom pilieri si aktuálne sporí len zhruba 12 percent Slovákov. V susednom Česku tak robia až dve tretiny obyvateľstva. Naším problémom je najmä slabá podpora štátu. Kým slovenský štátny rozpočet prispieva na takéto dôchodkové zabezpečenie ročne sumou približne desať miliónov eur, ten český je s podporou až 300 miliónov eur oveľa štedrejší.

  <a href="/problemom-3-piliera-je-slaba-podpora-statu/" title="Problémom 3. piliera je slabá podpora štátu">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/problemom-3-piliera-je-slaba-podpora-statu/nazory/"><b>0</b></a> / <a href="/problemom-3-piliera-je-slaba-podpora-statu/nazory/">0</a></small><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 19.12.2016 00:00</span> <a href="/odvod-z-nezivotneho-poistenia-zvysi-ceny-poistneho-a-zhorsi-jeho-dostupnost/" title="Odvod z neživotného poistenia zvýši ceny poistného a zhorší jeho dostupnosť">Odvod z neživotného poistenia zvýši ceny poistného a zhorší jeho dostupnosť</a></h3><p>
Napriek protestom zo strany poisťovní v novembri poslanci schválili novelu zákona o poisťovníctve. Výsledkom je zavedenie osempercentného odvodu zo všetkých neživotných poistiek. Dôsledkom bude pravdepodobne rasti cien, prípadne transformácia poisťovní na pobočky, alebo dokonca ich odchod z trhu.

  <a href="/odvod-z-nezivotneho-poistenia-zvysi-ceny-poistneho-a-zhorsi-jeho-dostupnost/" title="Odvod z neživotného poistenia zvýši ceny poistného a zhorší jeho dostupnosť">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/odvod-z-nezivotneho-poistenia-zvysi-ceny-poistneho-a-zhorsi-jeho-dostupnost/nazory/"><b>0</b></a> / <a href="/odvod-z-nezivotneho-poistenia-zvysi-ceny-poistneho-a-zhorsi-jeho-dostupnost/nazory/">0</a></small><a href="/clanky/" class="more">Další články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké zprávy</h2><h3><span>23.12.2016 11:43</span> <a href="/vesele-a-dorucene-vanoce/" title="Veselé a doručené Vánoce">Veselé a doručené Vánoce</a></h3><p>
Letošní Vánoce jsou ve znamení přetížených doručovacích společností a nevyvedené stávky České pošty. Dárky jsou pěkné zpestření vánočních svátků, neměly by být ale na prvním místě. 

  <a href="/vesele-a-dorucene-vanoce/" title="Veselé a doručené Vánoce">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/vesele-a-dorucene-vanoce/nazory/"><b>0</b></a> / <a href="/vesele-a-dorucene-vanoce/nazory/">0</a></small><h3><span>23.12.2016 10:28</span> <a href="/spanielsko-vytvorilo-na-lakanie-bank-z-londyna-specialnu-komisiu/" title="Španielsko vytvorilo na lákanie bánk z Londýna špeciálnu komisiu">Španielsko vytvorilo na lákanie bánk z Londýna špeciálnu komisiu</a></h3><p>
Španielsko sa rozhodlo zobrať lákanie bánk uvažujúcich o odchode z Londýna vážne. Vytvorilo preto komisiu, ktorej úlohou je vytvoriť vhodnú pôdu na zatraktívnenie Madridu ako finančnej destinácie. Malo by ísť o súbor opatrení, ktoré by prilákali banky presúvajúce časť, alebo celú podnikateľskú entitu z Británie po brexite.

  <a href="/spanielsko-vytvorilo-na-lakanie-bank-z-londyna-specialnu-komisiu/" title="Španielsko vytvorilo na lákanie bánk z Londýna špeciálnu komisiu">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/spanielsko-vytvorilo-na-lakanie-bank-z-londyna-specialnu-komisiu/nazory/"><b>0</b></a> / <a href="/spanielsko-vytvorilo-na-lakanie-bank-z-londyna-specialnu-komisiu/nazory/">0</a></small><h3><span>23.12.2016 09:15</span> <a href="/stvrtok-bez-vyraznych-zmien/" title="Štvrtok bez výrazných zmien">Štvrtok bez výrazných zmien</a></h3><p>
Vo štvrtok sa nevyhlasovali žiadne ostro sledované dáta, pred otvorením trhov v Európe sa vyhlasovala spotrebiteľská dôvera vo Veľkej Británii, ktorá skončila na hodnote –7, predpoklad bol na hodnote –8.  Vyhlasoval sa aj rast HDP v Dánsku, kde sa zaznamenal medziročný rast 1,2 %, čo je v súlade s priemerným odhadom analytikov.

  <a href="/stvrtok-bez-vyraznych-zmien/" title="Štvrtok bez výrazných zmien">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/stvrtok-bez-vyraznych-zmien/nazory/"><b>0</b></a> / <a href="/stvrtok-bez-vyraznych-zmien/nazory/">0</a></small><h3><span>22.12.2016 15:52</span> <a href="/europsky-sudny-dvor-neuznal-fixaciu-sadzieb-pri-spanielskych-hypotekach/" title="Európsky súdny dvor neuznal fixáciu sadzieb pri španielskych hypotekách">Európsky súdny dvor neuznal fixáciu sadzieb pri španielskych hypotekách</a></h3><p>
Španielske banky šokovalo rozhodnutie Európskeho súdneho dvora o neplatnosti v zmluve dohodnutých minimálnych hypotekárnych sadzieb. Tie bránili poklesu splátok za úvery pod istú hranicu, čo sa v praxi neskôr, pri všeobecnom poklese sadzieb v Európe, aj uplatnilo. 

  <a href="/europsky-sudny-dvor-neuznal-fixaciu-sadzieb-pri-spanielskych-hypotekach/" title="Európsky súdny dvor neuznal fixáciu sadzieb pri španielskych hypotekách">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/europsky-sudny-dvor-neuznal-fixaciu-sadzieb-pri-spanielskych-hypotekach/nazory/"><b>0</b></a> / <a href="/europsky-sudny-dvor-neuznal-fixaciu-sadzieb-pri-spanielskych-hypotekach/nazory/">0</a></small><h3><span>22.12.2016 09:32</span> <a href="/vanocni-lyzovani-v-alpach-nezapomente-na-pojisteni/" title="Vánoční lyžování v Alpách: Nezapomeňte na pojištění!">Vánoční lyžování v Alpách: Nezapomeňte na pojištění!</a></h3><p>
Období Vánoc a Nového roku je pro řadu rodin příležitostí k lyžařské dovolené v Alpách. Nevyplácí se ale spoléhat na evropský průkaz zdravotního pojištění. Vždy se vyplatí sjednat si komerční cestovní pojištění. Proč?

  <a href="/vanocni-lyzovani-v-alpach-nezapomente-na-pojisteni/" title="Vánoční lyžování v Alpách: Nezapomeňte na pojištění!">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/vanocni-lyzovani-v-alpach-nezapomente-na-pojisteni/nazory/"><b>0</b></a> / <a href="/vanocni-lyzovani-v-alpach-nezapomente-na-pojisteni/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Další krátké zprávy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Myslíte si, že nové Opatrenie pribrzdí úverový trh?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1772&amp;odpoved=1038';return false;">Áno. (83%)</a></dt><span style="width: 79%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1772&amp;odpoved=1039';return false;">Nie. (10%)</a></dt><span style="width: 10%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1772&amp;odpoved=1040';return false;">Neviem. (7%)</a></dt><span style="width: 7%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 29&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Nejčtenější články <small>za posledních 14 dní</small></h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 16.12.2016 00:00</span> <a href="//" title="Príde neistota do slovenskej ekonomiky opäť zvonku?">Príde neistota do slovenskej ekonomiky opäť zvonku?</a></h3><p>
Spotreba slovenských domácností rastie, nezamestnanosť klesá. To prináša so sebou vysoký rast reálnych miezd. Riziko však predstavuje zahraničie. Politická neistota v Európe, nejasná budúcnosť politiky amerického Fedu. To všetko môže predstavovať vonkajší zásah do dobre premazaného stroja slovenskej ekonomiky v budúcom roku.

  <a href="//" title="Príde neistota do slovenskej ekonomiky opäť zvonku?">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 06.12.2016 00:00</span> <a href="//" title="Čo bude znamenať talianske "No" pre zvyšok Europy">Čo bude znamenať talianske "No" pre zvyšok Europy</a></h3><p>
Talianske referendum je asi najdiskutovanejšou európskou témou týchto dní. Nie je to však ani tak kvôli dopadu na krajinu samotnú, ale pre možné dopady na celú Európu. Za určitých okolností by sa totiž Taliansko mohlo stať rozbuškou pre oveľa väčšie problémy. Či už je to kríza tamojšieho bankového sektora, ktorá by sa mohla preliať do európskeho bankového systému, alebo možné hlasovanie o zotrvaní v únii, čo by mohlo vyvolať reťazovú reakciu podobných hlasovaní. Pozrime sa teda na situáciu Taliansku bližšie.

  <a href="//" title="Čo bude znamenať talianske "No" pre zvyšok Europy">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 15.12.2016 00:00</span> <a href="//" title="Cena jednoizbových bytov rastie medziročne o 11 %">Cena jednoizbových bytov rastie medziročne o 11 %</a></h3><p>
Cena bývania neustále rastie. Objavujú sa preto obavy z nafukovania novej realitnej bubliny. Pozreli sme sa preto na exaktné čísla o realitnom trhu, ktoré publikuje Národná banka Slovenska.

  <a href="//" title="Cena jednoizbových bytov rastie medziročne o 11 %">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 09.12.2016 00:00</span> <a href="//" title="Ako vyťažiť z trhov v čase protichodných pohybov">Ako vyťažiť z trhov v čase protichodných pohybov</a></h3><p>
Neočakávané zvolenie Donalda Trumpa rozkývalo finančné trhy. Kým v ostatnom období sa jednotlivé triedy aktív alebo regióny vyvíjali takmer v zhode, teraz vidíme protichodné tendencie. Napríklad rast akcií a zlacnenie dlhopisov. Pozreli sme sa preto na podielový fond, ktorý by súčasnú situáciu mohol ustáť. O fonde Global Multi Asset Income Fund sa rozprávame s portfólio manažérom Eugenom Philalithisom.

  <a href="//" title="Ako vyťažiť z trhov v čase protichodných pohybov">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 07.12.2016 00:00</span> <a href="//" title="O switchingu bankového účtu väčšina Slovákov stále nevie">O switchingu bankového účtu väčšina Slovákov stále nevie</a></h3><p>
Od marca pribudla bankám nová povinnosť – takzvaný switching, či prenos účtu. Predstavuje to bezplatný prenos bankového účtu aj so všetkými nastavenými platobnými príkazmi z jednej banky do druhej. Slováci to však príliš nevyužívajú. Až sedem z desiatich z nich o tejto možnosti vôbec nevie. 

  <a href="//" title="O switchingu bankového účtu väčšina Slovákov stále nevie">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie správy&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2016 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
