<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Polský trh v záporu - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Polský trh v záporu" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/investicni-zpravy/polsky-trh-v-zaporu/" />
  <meta property="og:image" content="<%UrlDefaultImage%>" />
  <meta property="og:description" content="" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="" />
  <meta name="keywords" lang="cs" content="" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/investicni-zpravy/polsky-trh-v-zaporu/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme partnerom:                                                                                                                                          </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="https://www.fincentrum.com/sk/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/obrazky/apr-2014/logo-fincentrum.png" alt="logo-fincentrum" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Polský trh v záporu</h1>
          	<div id="artinfo">10.08.2017 12:46
          	
						</div>
						
            
            <p>Index WIG 30 odepisuje 0,4 % na 2780,49 b.Polský index WIG30 se podobně jako zbytek Evropy obchoduje v červeném, klesají utility, Energa (ENG) a Enea (ENA) nebo Bank Millennium (MIL). Po výsledcích je mírně výše Alior Bank (ALR), roste také  CD Projekt (CDR) a ING (ING).


Index WIG 30 -0,4 % na 2780,49 b.
Nejsilnější akcieZměnaNejslabší akcieZměna



Alior Bank (ALR)
+2,4 %
Energa (ENG)
-4,4 %


CD Projekt (CDR)
+1,5 %
Enea (ENA)
-3,3 %


ING Bank Slaski (ING)
+0,9 %
Bank Millennium (MIL)
-2,0 %


Bank Pekao (PEO)
+0,6 %
Grupa Azoty (ATT)
-2,0 %


Kruk (KRU)
+0,5 %
Jastrzębska (JSW)
-1,8 %


Filip TvrdekFio banka, a.s.</p>
            <img src="/template/investujeme/img/dot.png" title="Polský trh v záporu" alt="Polský trh v záporu">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Polský trh v záporu <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/investicni-zpravy/polsky-trh-v-zaporu/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/investicni-zpravy/polsky-trh-v-zaporu/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/investicni-zpravy/polsky-trh-v-zaporu/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/investicni-zpravy/polsky-trh-v-zaporu/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/investicni-zpravy/polsky-trh-v-zaporu/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=2a2f8956abee4fe6244458ee1bae1b4b" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2ludmVzdGljbmktenByYXZ5L3BvbHNreS10cmgtdi16YXBvcnUv" />
			<input type="hidden" name="modul" value="investicni" />
			<input type="hidden" name="id" value="187077" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články</h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 10.08.2017 00:00</span> <a href="/geneticke-testy-sa-mozu-pre-zivotne-poistovne-stat-nocnou-morou/" title="Genetické testy sa môžu pre životné poisťovne stať nočnou morou">Genetické testy sa môžu pre životné poisťovne stať nočnou morou</a></h3><p>
Keď dokážu genetické testy predpovedať, či má človek dispozície na niektoré vážne ochorenie, napríklad rakovinu, či Alzheimerovu chorobu, je to určite dobré pre prevenciu. Pre poisťovne to však je nočnou morou. Hrozí im totiž, že sa k nim pohrnú najmä ohrození klienti.

  <a href="/geneticke-testy-sa-mozu-pre-zivotne-poistovne-stat-nocnou-morou/" title="Genetické testy sa môžu pre životné poisťovne stať nočnou morou">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/geneticke-testy-sa-mozu-pre-zivotne-poistovne-stat-nocnou-morou/nazory/"><b>0</b></a> / <a href="/geneticke-testy-sa-mozu-pre-zivotne-poistovne-stat-nocnou-morou/nazory/">0</a></small>
 <!-- cache --><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 09.08.2017 00:00</span> <a href="/na-zivot-na-dlh-si-zvykol-stat-i-obcania-no-kam-az-daleko-sa-da-zajst/" title="Na život na dlh si zvykol štát i občania, no kam až ďaleko sa dá zájsť?">Na život na dlh si zvykol štát i občania, no kam až ďaleko sa dá zájsť?</a></h3><p>
Svetový dlh vzrástol minulý rok na vyše 325 percent globálneho HDP a dosiahol viac ako 200 biliónov eur. Verejný dlh štátov Európskej únie dosahuje podľa Eurostatu 89 percent HDP so sumou cez deväť biliónov eur a dlh Slovenska v prvom kvartáli predstavoval približne 44 miliárd eur. Podľa NBS má aspoň nejakú formu úveru takmer 37 percent slovenských domácností. Dlh je súčasťou každodenného života, no ako ďaleko sa až dá zájsť?

  <a href="/na-zivot-na-dlh-si-zvykol-stat-i-obcania-no-kam-az-daleko-sa-da-zajst/" title="Na život na dlh si zvykol štát i občania, no kam až ďaleko sa dá zájsť?">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/na-zivot-na-dlh-si-zvykol-stat-i-obcania-no-kam-az-daleko-sa-da-zajst/nazory/"><b>0</b></a> / <a href="/na-zivot-na-dlh-si-zvykol-stat-i-obcania-no-kam-az-daleko-sa-da-zajst/nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 08.08.2017 00:00</span> <a href="/pocet-hlaseni-v-cestovnom-poisteni-klesa-rastie-vsak-ich-hodnota/" title="Počet hlásení v cestovnom poistení klesá. Rastie však ich priemerná hodnota">Počet hlásení v cestovnom poistení klesá. Rastie však ich priemerná hodnota</a></h3><p>
Štruktúra poistných udalostí vyplácaných z cestovného poistenia sa mení. Tým, ako Slováci menej cestujú, poisťovne evidujú menší počet škôd. Zvyšuje sa však priemerná hodnota jednej poistnej udalosti.

  <a href="/pocet-hlaseni-v-cestovnom-poisteni-klesa-rastie-vsak-ich-hodnota/" title="Počet hlásení v cestovnom poistení klesá. Rastie však ich priemerná hodnota">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/pocet-hlaseni-v-cestovnom-poisteni-klesa-rastie-vsak-ich-hodnota/nazory/"><b>0</b></a> / <a href="/pocet-hlaseni-v-cestovnom-poisteni-klesa-rastie-vsak-ich-hodnota/nazory/">0</a></small><h3><span><a href="/autor/tomas-rajtar/" title="Tomáš Rajtar">Tomáš Rajtar</a> | 07.08.2017 00:00</span> <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/" title="Trhy s napätím sledujú každé slovo na perách centrálnych bankárov">Trhy s napätím sledujú každé slovo na perách centrálnych bankárov</a></h3><p>
Americké akciové trhy sa v júli posunuli na nové historické maximá, k čomu prispel silný začiatok podnikovej výsledkovej sezóny za druhý kvartál. Európske burzy len stagnovali, keď ich napriek rastu ziskovosti firiem ťažilo silné euro. Darilo sa aj emerging trhom pre robustný ekonomický rast lokálnych ekonomík ako aj pre vädnúci dolár.

  <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/" title="Trhy s napätím sledujú každé slovo na perách centrálnych bankárov">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/nazory/"><b>0</b></a> / <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/nazory/">0</a></small><h3><span><a href="/autor/stanislav-panis/" title="Stanislav Pánis">Stanislav Pánis</a> | 07.08.2017 00:00</span> <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/" title="Trhy s napätím sledujú každé slovo na perách centrálnych bankárov">Trhy s napätím sledujú každé slovo na perách centrálnych bankárov</a></h3><p>
Americké akciové trhy sa v júli posunuli na nové historické maximá, k čomu prispel silný začiatok podnikovej výsledkovej sezóny za druhý kvartál. Európske burzy len stagnovali, keď ich napriek rastu ziskovosti firiem ťažilo silné euro. Darilo sa aj emerging trhom pre robustný ekonomický rast lokálnych ekonomík ako aj pre vädnúci dolár.

  <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/" title="Trhy s napätím sledujú každé slovo na perách centrálnych bankárov">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/nazory/"><b>0</b></a> / <a href="/trhy-s-napatim-sleduju-kazde-slovo-na-perach-centralnych-bankarov/nazory/">0</a></small><a href="/clanky/" class="more">Další články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké zprávy</h2><h3><span>10.08.2017 10:43</span> <a href="/zasady-ktore-mozu-zabranit-dopravnej-nehode/" title="Zásady, ktoré môžu zabrániť dopravnej nehode">Zásady, ktoré môžu zabrániť dopravnej nehode</a></h3><p>
Neschopnosť včas vozidlo zabrzdiť má často za následok nehodu prípadne inú poistnú udalosť. Čo dodržať a akú techniku voliť, aby ste škodovosť obmedzili na minimum?

  <a href="/zasady-ktore-mozu-zabranit-dopravnej-nehode/" title="Zásady, ktoré môžu zabrániť dopravnej nehode">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/zasady-ktore-mozu-zabranit-dopravnej-nehode/nazory/"><b>0</b></a> / <a href="/zasady-ktore-mozu-zabranit-dopravnej-nehode/nazory/">0</a></small><h3><span>10.08.2017 10:17</span> <a href="/ranny-prehlad-trhov-10-8-2017/" title="Ranný prehľad trhov 10. 8. 2017">Ranný prehľad trhov 10. 8. 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí

  <a href="/ranny-prehlad-trhov-10-8-2017/" title="Ranný prehľad trhov 10. 8. 2017">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ranny-prehlad-trhov-10-8-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-10-8-2017/nazory/">0</a></small><h3><span>10.08.2017 09:15</span> <a href="/permabears-undefined-historicky-nejhorsi-investicni-strategie/" title="Permabears – historicky nejhorší investiční strategie">Permabears – historicky nejhorší investiční strategie</a></h3><p>
Kdy už přijde ten dlouho očekávaný velký krach na burze? Po pravdě odpovídám, že nevím. Ale vím jednu věc – čekání na něj je historicky nejhorší investiční strategie. A jak rozumět médiím?

  <a href="/permabears-undefined-historicky-nejhorsi-investicni-strategie/" title="Permabears – historicky nejhorší investiční strategie">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/permabears-undefined-historicky-nejhorsi-investicni-strategie/nazory/"><b>0</b></a> / <a href="/permabears-undefined-historicky-nejhorsi-investicni-strategie/nazory/">0</a></small><h3><span>09.08.2017 13:51</span> <a href="/ako-sa-darilo-fondom-v-2-a-3-pilieri/" title="Ako sa darilo fondom v 2. a 3. pilieri">Ako sa darilo fondom v 2. a 3. pilieri</a></h3><p>
Prinášame pravidelný prehľad zhodnotenie fondy v druhom a treťom pilieri za predchádzajúci týždeň. Takmer všetky fondy v druhom pilieri dosiahli kladné zhodnotenie. V treťom pilieri sa nedarilo fondom DDS Tatra banky.

  <a href="/ako-sa-darilo-fondom-v-2-a-3-pilieri/" title="Ako sa darilo fondom v 2. a 3. pilieri">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ako-sa-darilo-fondom-v-2-a-3-pilieri/nazory/"><b>0</b></a> / <a href="/ako-sa-darilo-fondom-v-2-a-3-pilieri/nazory/">0</a></small><h3><span>09.08.2017 12:51</span> <a href="/euro-sa-voci-dolaru-pohybuje-na-2-5-rocnych-maximach/" title="Euro sa voči doláru pohybuje na 2,5 ročných maximách">Euro sa voči doláru pohybuje na 2,5 ročných maximách</a></h3><p>
Pri bilancovaní uplynulého týždňa môžeme povedať, že euro sa voči doláru pohybovalo na najvyšších úrovniach od začiatku roka 2015, teda za posledného 2,5 roka. Posilňovanie sa európskej meny je vyvolané predovšetkým politickou situáciu na druhej strane Atlantiku. Medzi vládnucimi republikánmi totiž panujú nezhody a investori na trhoch sa obávajú, že Trump nedokáže presadiť ekonomické a daňové reformy tak, ako sľuboval pred nástupom do Bieleho domu.

  <a href="/euro-sa-voci-dolaru-pohybuje-na-2-5-rocnych-maximach/" title="Euro sa voči doláru pohybuje na 2,5 ročných maximách">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/euro-sa-voci-dolaru-pohybuje-na-2-5-rocnych-maximach/nazory/"><b>0</b></a> / <a href="/euro-sa-voci-dolaru-pohybuje-na-2-5-rocnych-maximach/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Další krátké zprávy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Ako investujete usporené peniaze?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1052';return false;">Peniaze mám v banke na termínovanom alebo sporiacom účte. (14%)</a></dt><span style="width: 13%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1053';return false;">Investujem cez investičné životné poistenie. (2%)</a></dt><span style="width: 2%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1054';return false;">Pravidelne vkladám peniaze do podielových fondov. (50%)</a></dt><span style="width: 47%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1055';return false;">Investujem priamo na trhoch - akcie, komodity, forex. (10%)</a></dt><span style="width: 9%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1056';return false;">Používam alternatívne nástroje - nehnuteľnosti, zlato, umenie. (12%)</a></dt><span style="width: 11%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1057';return false;">Neinvestujem. Pri dnešných úrokoch to nemá zmysel. (13%)</a></dt><span style="width: 12%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 101&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Nejčtenější články <small>za posledních 14 dní</small></h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 31.07.2017 00:00</span> <a href="//" title="Samoriadiace vozidlá prídu na trh onedlho. Ako sa zviezť na tomto trende?">Samoriadiace vozidlá prídu na trh onedlho. Ako sa zviezť na tomto trende?</a></h3><p>
Analytici predpokladajú, že samoriadiace osobné vozidlá sa objavia na našich cestách už do piatich rokov. Okrem toho, že tento trend zmení naše spotrebiteľské správanie, vytvorí i zaujímavé investičné príležitosti. Autonómne autá budú napríklad potrebovať množstvo nových senzorov, mapujúcich situáciu okolo nich. Navyše budú jazdiť podľa HD máp s potrebou presnosti niekoľkých centimetrov. Na to, ako sa zviezť na tomto trende z pohľadu investícií, sa pozrieme v nasledujúcom článku.

  <a href="//" title="Samoriadiace vozidlá prídu na trh onedlho. Ako sa zviezť na tomto trende?">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/lubomir-korsnak/" title="Ľubomír Koršňák">Ľubomír Koršňák</a> | 02.08.2017 00:00</span> <a href="//" title="Platy rastú. Dokáže Slovensko prilákať nových investorov?">Platy rastú. Dokáže Slovensko prilákať nových investorov?</a></h3><p>
Nedostatok pracovníkov pociťujú už takmer všetky odvetvia. Firmy sa preto snažia prilákať ľudí zvyšovaním miezd. Konkurenčná výhoda Slovenska sa pomaly vytráca. Čím by malo Slovensko po novom lákať firmy a investorov? Sú to inovácie, a kvalita podnikateľského prostredia, no zatiaľ k tomu nedochádza. 

  <a href="//" title="Platy rastú. Dokáže Slovensko prilákať nových investorov?">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 04.08.2017 00:00</span> <a href="//" title="ČNB včera zvýšila sadzby ako prvá centrálna banka v Európe">ČNB včera zvýšila sadzby ako prvá centrálna banka v Európe</a></h3><p>
Česká národná banka zvýšila včera oficiálnu úrokovú sadzbu o 20 bázických bodov na hodnotu 0,25 percenta. Česko je tak len treťou krajinou z ekonomicky vyspelých krajín sveta, ktoré aktuálne začali zo zvyšovaním sadzieb. Doteraz tak, po kríze z roku 2008, urobilo len USA a Kanada. V Európe ešte žiadna krajina. Dôvodom je najmä prehrievanie českej ekonomiky a realitný boom.

  <a href="//" title="ČNB včera zvýšila sadzby ako prvá centrálna banka v Európe">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>1</b></a> / <a href="//nazory/">1</a> Posledný komentár: 01.01.1970 01:00</small><h3><span><a href="/autor/jana-glasova/" title="Jana Glasová">Jana Glasová</a> | 26.07.2017 00:00</span> <a href="//" title="Regionálne rozdiely v platoch: Najmenej zarábajú ľudia v Prešovskom kraji">Regionálne rozdiely v platoch: Najmenej zarábajú ľudia v Prešovskom kraji</a></h3><p>
Slovenský pracovný trh je vo svojej historicky najlepšej kondícií. Nezamestnanosť klesla prvý krát pod sedem percent a mzdy rastú. V nasledujúcej analýze sa preto pozrieme na to, ako sa líšia zárobky zamestnancov naprieč Slovenskom. Koľko percent full-time zamestnaných zarába do 450 eur a naopak koľkí sa môžu pochváliť platom nad dve tisícky mesačne. Vychádzame z nedávno zverejnených údajov Štatistického úradu SR o štruktúre miezd na Slovensku v minulom roku.

  <a href="//" title="Regionálne rozdiely v platoch: Najmenej zarábajú ľudia v Prešovskom kraji">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>1</b></a> / <a href="//nazory/">1</a> Posledný komentár: 01.01.1970 01:00</small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 24.07.2017 00:00</span> <a href="//" title="Bratislavčania si na dovolenke užívajú. Vidno to aj na ich platbách kartou">Bratislavčania si na dovolenke užívajú. Vidno to aj na ich platbách kartou</a></h3><p>
Nie je asi prekvapením, že výška výdavkov na dovolenke sa líši podľa danej krajiny. Najdrahšie z krajín preferovaných Slovákmi vychádza Taliansko s priemernou výškou platby kartou 277 eur. Naopak najlacnejšia je dovolenka v Bulharsku – platby kartou za len zhruba sto eur. Na výšku výdavkov na dovolenke však vplýva i kraj, z ktorého dovolenkár pochádza. Priemerný Bratislavčan tak napríklad zaplatí na dovolenke kartou viac ako dvojnásobok toho, čo šetrní obyvatelia Žilinského kraja.

  <a href="//" title="Bratislavčania si na dovolenke užívajú. Vidno to aj na ich platbách kartou">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie správy&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
