<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Polský WIG 30 roste - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Polský WIG 30 roste" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/investicni-zpravy/polsky-wig-30-roste-2/" />
  <meta property="og:image" content="<%UrlDefaultImage%>" />
  <meta property="og:description" content="" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="" />
  <meta name="keywords" lang="cs" content="" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/investicni-zpravy/polsky-wig-30-roste-2/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme partnerom:                                                                                                                                          </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="https://www.fincentrum.com/sk/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/obrazky/apr-2014/logo-fincentrum.png" alt="logo-fincentrum" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Polský WIG 30 roste</h1>
          	<div id="artinfo">29.06.2017 09:56
          	
						</div>
						
            
            <p>I v Polsku je index WIG 30 tažený nahoru akciemi bank. Rostou i těžební společnosti KGHM a Jastrzębska.

Index WIG 30 +0,6 % na 2705,21 b.
Nejsilnější akcieZměnaNejslabší akcieZměna



KGHM (KGH)
+2,5 %
PKP Cargo (PKP)
-1,8 %


Bank Millennium (MIL)
+2,4 %
Asseco Poland (ACP)
-1,1 %


Jastrzębska (JSW)
+1,8 %
LPP (LPP)
-1,1 %


mBank (MBK)
+1,3 %
Bank Zachodni (BZW)
-0,9 %


Grupa Azoty (ATT)
+1,2 %
PGE (PGE)
-0,6 %



 
Zdroj: BloombergFrantišek MašekFio banka, a.s.</p>
            <img src="/template/investujeme/img/dot.png" title="Polský WIG 30 roste" alt="Polský WIG 30 roste">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Polský WIG 30 roste <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/investicni-zpravy/polsky-wig-30-roste-2/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/investicni-zpravy/polsky-wig-30-roste-2/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/investicni-zpravy/polsky-wig-30-roste-2/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/investicni-zpravy/polsky-wig-30-roste-2/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/investicni-zpravy/polsky-wig-30-roste-2/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=31a59e10f6276972cd0f971598444930" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2ludmVzdGljbmktenByYXZ5L3BvbHNreS13aWctMzAtcm9zdGUtMi8=" />
			<input type="hidden" name="modul" value="investicni" />
			<input type="hidden" name="id" value="186096" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články</h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 29.06.2017 00:00</span> <a href="/podnikate-vo-financiach-za-inzerciu-cez-google-zaplatite-najviac/" title="Podnikáte vo financiách? Za inzerciu cez Google zaplatíte najviac">Podnikáte vo financiách? Za inzerciu cez Google zaplatíte najviac</a></h3><p>
Firmy podnikajúce v oblasti financií zaplatia za jeden klik budúceho zákazníka hľadajúceho cez Google najviac. Ich kľúčové slová sú totiž v systéme Google AdWords najdrahšie. Financie obsadili hneď prvé štyri priečky najdrahších kľúčových slov v jednotlivých sektoroch na Slovensku. Najviac platia poisťovne.

  <a href="/podnikate-vo-financiach-za-inzerciu-cez-google-zaplatite-najviac/" title="Podnikáte vo financiách? Za inzerciu cez Google zaplatíte najviac">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/podnikate-vo-financiach-za-inzerciu-cez-google-zaplatite-najviac/nazory/"><b>0</b></a> / <a href="/podnikate-vo-financiach-za-inzerciu-cez-google-zaplatite-najviac/nazory/">0</a></small>
 <!-- cache --><h3><span><a href="/autor/peter-garnry/" title="Peter Garnry">Peter Garnry</a> | 28.06.2017 00:00</span> <a href="/vrati-sa-aktivna-sprava-portfolia-opat-do-mody/" title="Vráti sa aktívna správa portfólia opäť do módy?">Vráti sa aktívna správa portfólia opäť do módy?</a></h3><p>
Najväčšou debatou na dnešných finančných trhoch je téma aktívne verzus pasívne investovanie. Pre priaznivcov fondov je po masívnom príleve prostriedkov do nich dnes ťažké priznať si, že aktívne riadenie investícií začne opäť naberať na váhe. Uvedieme preto niekoľko dôvodov, pre ktoré si myslím, že k tomu onedlho dôjde.

  <a href="/vrati-sa-aktivna-sprava-portfolia-opat-do-mody/" title="Vráti sa aktívna správa portfólia opäť do módy?">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/vrati-sa-aktivna-sprava-portfolia-opat-do-mody/nazory/"><b>0</b></a> / <a href="/vrati-sa-aktivna-sprava-portfolia-opat-do-mody/nazory/">0</a></small><h3><span><a href="/autor/david-charlet/" title="David Charlet">David Charlet</a> | 27.06.2017 00:00</span> <a href="/novy-francuzsky-prezident-je-nadejou-pre-navrat-zdraveho-rozumu/" title="Nový francúzsky prezident je nádejou pre návrat zdravého rozumu">Nový francúzsky prezident je nádejou pre návrat zdravého rozumu</a></h3><p>
Európska únia vznikla pôvodne ako združenie zaoberajúce sa produkciou uhlia a ocele. Dnes je širokospektrálnou úniou oveľa viac angažovanejšou ako napríklad Spojené štáty americké. V USA by sme napríklad nikde nenašli režim podnikania na báze tzv. passportingu. Znamená to, že ak v jednom štáte USA pôsobíte ako finančný sprostredkovateľ alebo poradca, nemáte právo pôsobiť tak v inom štáte. Iba v tom, v ktorom ste získali licenciu. Teda úplne iná situácia ako v Európe.

  <a href="/novy-francuzsky-prezident-je-nadejou-pre-navrat-zdraveho-rozumu/" title="Nový francúzsky prezident je nádejou pre návrat zdravého rozumu">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/novy-francuzsky-prezident-je-nadejou-pre-navrat-zdraveho-rozumu/nazory/"><b>0</b></a> / <a href="/novy-francuzsky-prezident-je-nadejou-pre-navrat-zdraveho-rozumu/nazory/">0</a></small><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 26.06.2017 00:20</span> <a href="/podnikate-a-ziadate-o-hypoteku-myslite-na-to-uz-pri-danovom-priznani/" title="Podnikáte a žiadate o hypotéku? Myslite na to už pri daňovom priznaní">Podnikáte a žiadate o hypotéku? Myslite na to už pri daňovom priznaní</a></h3><p>
Dostať hypotéku dnes nie je vôbec zložité, no nie na každého sa pri posudzovaní žiadosti o úver uplatňuje rovnaký meter. Pre banky predstavuje podnikateľ väčšie riziko ako zamestnanec, musí teda prejsť zložitejším schvaľovacím procesom a plánovať oficiálne príjmy, ktoré môže zdokladovať banke, často aj niekoľko rokov dopredu.

  <a href="/podnikate-a-ziadate-o-hypoteku-myslite-na-to-uz-pri-danovom-priznani/" title="Podnikáte a žiadate o hypotéku? Myslite na to už pri daňovom priznaní">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/podnikate-a-ziadate-o-hypoteku-myslite-na-to-uz-pri-danovom-priznani/nazory/"><b>0</b></a> / <a href="/podnikate-a-ziadate-o-hypoteku-myslite-na-to-uz-pri-danovom-priznani/nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 23.06.2017 00:00</span> <a href="/statna-podpora-hypotek-pre-mladych-sa-zmeni-k-horsiemu/" title="Štátna podpora hypoték pre mladých sa zmení. K horšiemu">Štátna podpora hypoték pre mladých sa zmení. K horšiemu</a></h3><p>
Ministerstvo financií SR chce zmeniť systém podpory hypoték pre mladých. Súčasný systém bonifikácie sadzby nahradí daňový bonus, ktorý sa bude dať odrátať od ročnej daňovej povinnosti. Podľa prepočtov analytikov by tým podpora jedného úveru pre “mladého človeka” mala klesnúť o zhruba polovicu. Odporúčajú preto využiť podmienky platné ešte do konca tohto roku.

  <a href="/statna-podpora-hypotek-pre-mladych-sa-zmeni-k-horsiemu/" title="Štátna podpora hypoték pre mladých sa zmení. K horšiemu">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/statna-podpora-hypotek-pre-mladych-sa-zmeni-k-horsiemu/nazory/"><b>0</b></a> / <a href="/statna-podpora-hypotek-pre-mladych-sa-zmeni-k-horsiemu/nazory/">0</a></small><a href="/clanky/" class="more">Další články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké zprávy</h2><h3><span>29.06.2017 09:42</span> <a href="/ranny-prehlad-trhov-29-6-2017/" title="Ranný prehľad trhov 29. 6. 2017">Ranný prehľad trhov 29. 6. 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí.

  <a href="/ranny-prehlad-trhov-29-6-2017/" title="Ranný prehľad trhov 29. 6. 2017">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ranny-prehlad-trhov-29-6-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-29-6-2017/nazory/">0</a></small><h3><span>29.06.2017 09:09</span> <a href="/pasivni-prijem-statni-duchod-nezvysuje/" title="Pasivní příjem státní důchod nezvyšuje">Pasivní příjem státní důchod nezvyšuje</a></h3><p>
Příjmy z kapitálového majetku, z prodeje nemovitých či movitých věcí nebo příjmy z nájmu nemají vliv na výpočet státního důchodu, i když byla z těchto příjmů zaplacena daň z příjmu fyzických osob a tyto příjmy byly uvedeny v daňovém přiznání.

  <a href="/pasivni-prijem-statni-duchod-nezvysuje/" title="Pasivní příjem státní důchod nezvyšuje">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/pasivni-prijem-statni-duchod-nezvysuje/nazory/"><b>0</b></a> / <a href="/pasivni-prijem-statni-duchod-nezvysuje/nazory/">0</a></small><h3><span>28.06.2017 12:25</span> <a href="/ministerstvo-hospodarstva-chce-zlepsit-podnikatelske-prostredie/" title="Ministerstvo hospodárstva chce zlepšiť podnikateľské prostredie">Ministerstvo hospodárstva chce zlepšiť podnikateľské prostredie</a></h3><p>
Ministerstvo hospodárstva predložilo na rokovanie vlády zoznam 35 opatrení, ktoré by mali zlepšiť podnikateľské prostredie. Cieľom je najmä zníženie administratívy a regulačného zaťaženia. 

  <a href="/ministerstvo-hospodarstva-chce-zlepsit-podnikatelske-prostredie/" title="Ministerstvo hospodárstva chce zlepšiť podnikateľské prostredie">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ministerstvo-hospodarstva-chce-zlepsit-podnikatelske-prostredie/nazory/"><b>0</b></a> / <a href="/ministerstvo-hospodarstva-chce-zlepsit-podnikatelske-prostredie/nazory/">0</a></small><h3><span>28.06.2017 11:55</span> <a href="/dovera-v-europe-na-16-rocnych-maximach/" title="Dôvera v Európe na 16-ročných maximách">Dôvera v Európe na 16-ročných maximách</a></h3><p>
Za eurozónu bola uplynulý týždeň zverejnená júnová spotrebiteľská dôvera. Tá zaujala, keďže podľa odhadovaných údajov vzrástla na najvyššiu hodnotu [-1,3 bodu] za viac ako 16-ročné obdobie. 

  <a href="/dovera-v-europe-na-16-rocnych-maximach/" title="Dôvera v Európe na 16-ročných maximách">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/dovera-v-europe-na-16-rocnych-maximach/nazory/"><b>0</b></a> / <a href="/dovera-v-europe-na-16-rocnych-maximach/nazory/">0</a></small><h3><span>28.06.2017 10:25</span> <a href="/masivny-kyberneticky-utok-zacal-zneuzitim-uctovneho-softveru-na-ukrajine/" title="Masívny kybernetický útok začal zneužitím účtovného softvéru na Ukrajine">Masívny kybernetický útok začal zneužitím účtovného softvéru na Ukrajine</a></h3><p>
Výskumníci bezpečnostnej spoločnosti Spoločnosť ESET identifikovala príčinu počiatku včerajšieho masívneho kybernetického útoku, ktorý začal na Ukrajine. Je ním trojanizovaná aktualizácia účtovného softvéru M. E. Doc, ktorý je populárny vo viacerých segmentoch na Ukrajine, vrátane finančného.

  <a href="/masivny-kyberneticky-utok-zacal-zneuzitim-uctovneho-softveru-na-ukrajine/" title="Masívny kybernetický útok začal zneužitím účtovného softvéru na Ukrajine">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/masivny-kyberneticky-utok-zacal-zneuzitim-uctovneho-softveru-na-ukrajine/nazory/"><b>0</b></a> / <a href="/masivny-kyberneticky-utok-zacal-zneuzitim-uctovneho-softveru-na-ukrajine/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Další krátké zprávy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Ako investujete usporené peniaze?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1052';return false;">Peniaze mám v banke na termínovanom alebo sporiacom účte. (16%)</a></dt><span style="width: 15%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1053';return false;">Investujem cez investičné životné poistenie. (0%)</a></dt><span style="width: 0%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1054';return false;">Pravidelne vkladám peniaze do podielových fondov. (48%)</a></dt><span style="width: 46%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1055';return false;">Investujem priamo na trhoch - akcie, komodity, forex. (8%)</a></dt><span style="width: 8%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1056';return false;">Používam alternatívne nástroje - nehnuteľnosti, zlato, umenie. (20%)</a></dt><span style="width: 19%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1057';return false;">Neinvestujem. Pri dnešných úrokoch to nemá zmysel. (8%)</a></dt><span style="width: 8%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 25&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Nejčtenější články <small>za posledních 14 dní</small></h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 20.06.2017 00:00</span> <a href="//" title="Rok po referende - ako sa zmenila britská ekonomika">Rok po referende - ako sa zmenila britská ekonomika</a></h3><p>
Takmer na deň presne sa začali rok po britskom hlasovaní o brexite aj reálne rokovania o vystúpení krajiny z únie. Počas tohto času sa vymenila britská vláda a sformovala sa pozícia Britov vo vyjednávaní. Reagovala však aj ekonomika. Napríklad poklesom zahraničných investícií, či citeľným poklesom britskej libry. Na to, ako sa vplyvom brexitu vyvíja britská ekonomika, sa pozrieme v nasledujúcom článku. 

  <a href="//" title="Rok po referende - ako sa zmenila britská ekonomika">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 19.06.2017 00:00</span> <a href="//" title="Čo je najčastejšou príčinou invalidity">Čo je najčastejšou príčinou invalidity</a></h3><p>
Hlavným dôvodom, pre ktorý si ľudia uzatvárajú poistenie je krytie rizika finančných problémov v prípade nepredvídateľných a väčšinou nepríjemných životných situácii, na ktoré nemajú dostatočné vlastné rezervy. Jedným z takýchto rizík je invalidita. Pozreli sme sa preto na to, aké choroby najčastejšie vedú k takto klasifikovanej strate pracovnej schopnosti.

  <a href="//" title="Čo je najčastejšou príčinou invalidity">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>1</b></a> / <a href="//nazory/">1</a> Posledný komentár: 01.01.1970 01:00</small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 21.06.2017 00:00</span> <a href="//" title="Bitcoin láme rekordy. Ťaží najmä z podpory v Ázii">Bitcoin láme rekordy. Ťaží najmä z podpory v Ázii</a></h3><p>
Hodnota virtuálnej meny bitcoin pred nedávnom atakovala hranicu tri tisíc amerických dolárov. Ešte koncom minulého roka pritom stál tisíc dolárov. Je to teda nárast na viac ako trojnásobok. Jednou z hlavných príčin tejto rely je podpora z Ázie. Najprv Japonsko uznalo menu ako legálny platobný prostriedok a pred nedávnom Čína zrušila limit na obchodovanie s touto menou.

  <a href="//" title="Bitcoin láme rekordy. Ťaží najmä z podpory v Ázii">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor//" title=" PR článok"> PR článok</a> | 20.06.2017 14:55</span> <a href="//" title="K investovaniu do podielových fondov stačí len pár klikov">K investovaniu do podielových fondov stačí len pár klikov</a></h3><p>
Ak si myslíte, že nakupovanie podielových fondov je záľubou bohatých ľudí a vyzerá ako kopa veľkých čísel a grafov, ktoré sú také zložité, až sa v nich väčšina z nás nevyzná, radi vás vyvedieme z omylu a všetko vás naučíme. Stačí vám internetové bankovníctvo od mBank a základné znalosti, o ktoré sa s vami chceme podeliť v novom seriáli o investovaní.

  <a href="//" title="K investovaniu do podielových fondov stačí len pár klikov">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 15.06.2017 00:00</span> <a href="//" title="Aké možnosti majú dnes konzervatívni investori">Aké možnosti majú dnes konzervatívni investori</a></h3><p>
Väčšina Slovákov patrí do skupiny konzervatívnych investorov. Ich vzťah k riziku je veľmi striedmy, takže ich obľúbenou voľbou sú termínované vklady. Tie však dosahujú výnosy blízke nule. Pozreli sme sa preto na alternatívy, ako nenechať úspory napospas prebúdzajúcej sa inflácii a súčasne nepodstupovať zbytočné riziko.

  <a href="//" title="Aké možnosti majú dnes konzervatívni investori">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie správy&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
