<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Pražská burza počtvrté v tomto týdnu stoupla - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Pražská burza počtvrté v tomto týdnu stoupla" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/investicni-zpravy/prazska-burza-poctvrte-v-tomto-tydnu-stoupla/" />
  <meta property="og:image" content="<%UrlDefaultImage%>" />
  <meta property="og:description" content="" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="" />
  <meta name="keywords" lang="cs" content="" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/investicni-zpravy/prazska-burza-poctvrte-v-tomto-tydnu-stoupla/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme našim partnerom:                                                                                                                                                                   </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="http://www.fincentrum.com/sk"><img src="/obrazky/fincentrum-logo.png" alt="fincentrum-logo" /></a></td>
<td>
<p style="text-align: center;"><a href="http://www.hviezdne-byvanie.sk"><img src="/obrazky/images-november-2013/hviezdne-byvanie.png" alt="hviezdne-byvanie" /></a></p>
</td>
<td align="center"><a href="https://www.facebook.com/pages/Investujemesk/158844947729"><br /> <img src="/obrazky/images-november-2013/facebook-logo_1.jpg" alt="facebook-logo_1" width="39" height="50" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Pražská burza počtvrté v tomto týdnu stoupla</h1>
          	<div id="artinfo">16.03.2017 16:46
          	
						</div>
						
            
            <p>Západoevropské indexy si od openu připisovaly slušné zisky poté, co Fed včera nenaznačil, že sazby by měly růst rychlejších tempem a ve volbách v Nizozemsku neuspěly extremistické strany. Nicméně v odpoledních hodinách docházelo k výběrům krátkodobých zisků a přírůstky se tak ztenčily. Na růstovou vlnu se přidala i pražská burza, když v průběhu dne posilovala až o 0,60%. Nakonec uzavřel index PX se ziskem 0,16% na 980 bodech. Desetidenní ztráty částečně korigoval Čez a polepšil si o 1,74% na 438 Kč. Erste Bank denní téměř 2% zisky neudržela a zakončila stagnací nad 818 Kč. Komerční banka (+0,32% 953 Kč) a Moneta Money Bank (+0,64%) uzavřely mírně v plusu. Naopak v záporném teritoriu uzavřely Vig (-1,45% 630 Kč), Unipetrol (-1,08% 220 Kč) a akcie O2 (-1,01% 274 Kč). Korigovala taktéž Fortuna (-0,83%) a Cme (-0,59%).Josef Dudek, makléř, Fio banka, a.s.</p>
            <img src="/template/investujeme/img/dot.png" title="Pražská burza počtvrté v tomto týdnu stoupla" alt="Pražská burza počtvrté v tomto týdnu stoupla">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Pražská burza počtvrté v tomto týdnu stoupla <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/investicni-zpravy/prazska-burza-poctvrte-v-tomto-tydnu-stoupla/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/investicni-zpravy/prazska-burza-poctvrte-v-tomto-tydnu-stoupla/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/investicni-zpravy/prazska-burza-poctvrte-v-tomto-tydnu-stoupla/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/investicni-zpravy/prazska-burza-poctvrte-v-tomto-tydnu-stoupla/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/investicni-zpravy/prazska-burza-poctvrte-v-tomto-tydnu-stoupla/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=bef10a5919e73fb4e431b9317030ce38" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2ludmVzdGljbmktenByYXZ5L3ByYXpza2EtYnVyemEtcG9jdHZydGUtdi10b210by10eWRudS1zdG91cGxhLw==" />
			<input type="hidden" name="modul" value="investicni" />
			<input type="hidden" name="id" value="183646" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články</h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 16.03.2017 00:00</span> <a href="/majetok-vsetkych-miliardarov-na-svete-vzrastol-vlani-o-16/" title="Majetok všetkých miliardárov na svete vzrástol vlani o 16 %">Majetok všetkých miliardárov na svete vzrástol vlani o 16 %</a></h3><p>
Počet dolárových miliardárov vo svete vlani dosiahol rekordný počet 2257. Ich celkové bohatstvo dosiahlo osem biliónov dolárov, čo je o 16 percent viac ako pred rokom. Čísla vyplávajú z prieskumu Hurun Global Rich List 2017. Autori štúdie pripúšťajú, že svetových miliardárov môže byť v skutočnosti až päťtisíc, no mnohí radšej informácie o svojom bohatstve skrývajú.

  <a href="/majetok-vsetkych-miliardarov-na-svete-vzrastol-vlani-o-16/" title="Majetok všetkých miliardárov na svete vzrástol vlani o 16 %">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/majetok-vsetkych-miliardarov-na-svete-vzrastol-vlani-o-16/nazory/"><b>0</b></a> / <a href="/majetok-vsetkych-miliardarov-na-svete-vzrastol-vlani-o-16/nazory/">0</a></small>
 <!-- cache --><h3><span><a href="/autor/andrej-zeman/" title="Andrej Zeman">Andrej Zeman</a> | 15.03.2017 00:00</span> <a href="/opec-dohodu-o-obmedzeni-tazby-plni-no-najma-vdaka-saudskej-arabii/" title="OPEC dohodu o obmedzení ťažby plní, no najmä vďaka Saudskej Arábii">OPEC dohodu o obmedzení ťažby plní, no najmä vďaka Saudskej Arábii</a></h3><p>
OPEC sa už tretí mesiac plní novembrovú dohodu o znížení produkcie. Je to však najmä zásluhou Saudskej Arábie, ktorá kompenzuje horšiu disciplínu ostatných krajín kartelu. Bez nej by dohodu nebolo možné dodržať. Má však postrannú motiváciu – blížiace sa IPO národnej ropnej spoločnosti Saudi Aramco. 

  <a href="/opec-dohodu-o-obmedzeni-tazby-plni-no-najma-vdaka-saudskej-arabii/" title="OPEC dohodu o obmedzení ťažby plní, no najmä vďaka Saudskej Arábii">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/opec-dohodu-o-obmedzeni-tazby-plni-no-najma-vdaka-saudskej-arabii/nazory/"><b>0</b></a> / <a href="/opec-dohodu-o-obmedzeni-tazby-plni-no-najma-vdaka-saudskej-arabii/nazory/">0</a></small><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 14.03.2017 00:00</span> <a href="/co-stoji-za-rastucou-popularitou-bitcoinu/" title="Čo stojí za rastúcou popularitou Bitcoinu?">Čo stojí za rastúcou popularitou Bitcoinu?</a></h3><p>
V tomto roku prvý raz virtuálna mena Bitcoin prerástla cenu zlata. Napriek tomu, že nie je podložená žiadnym reálnym aktívom, si získava stále vyššiu popularitu. Čo za za ňou stojí? Nepredstavujú len investičnú bublinu?

  <a href="/co-stoji-za-rastucou-popularitou-bitcoinu/" title="Čo stojí za rastúcou popularitou Bitcoinu?">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/co-stoji-za-rastucou-popularitou-bitcoinu/nazory/"><b>1</b></a> / <a href="/co-stoji-za-rastucou-popularitou-bitcoinu/nazory/">1</a> Poslední komentář: 14.03.2017 10:26</small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 13.03.2017 00:00</span> <a href="/ako-sa-nestat-obetou-phishingoveho-utoku/" title="Hackeri poľujú najmä na peniaze dôverčivých ľudí">Hackeri poľujú najmä na peniaze dôverčivých ľudí</a></h3><p>
Počet finančných phishingových útokov vzrástol počas minulého roku o takmer 13 percent. Až takmer polovica kyberkriminality predstavovala útok na peniaze obete. V ohrození sú najmä účty, kreditné kary, ci platobné systémy. 

  <a href="/ako-sa-nestat-obetou-phishingoveho-utoku/" title="Hackeri poľujú najmä na peniaze dôverčivých ľudí">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ako-sa-nestat-obetou-phishingoveho-utoku/nazory/"><b>0</b></a> / <a href="/ako-sa-nestat-obetou-phishingoveho-utoku/nazory/">0</a></small><h3><span><a href="/autor/miroslav-zajac/" title="Miroslav Zajac">Miroslav Zajac</a> | 10.03.2017 00:00</span> <a href="/nech-sa-paci-luxus-nizsieho-standardu/" title="Nech sa páči: luxus nižšieho štandardu">Nech sa páči: luxus nižšieho štandardu</a></h3><p>
V slovníku realitných maklérov nielen v Bratislave sa už pred pár rokmi udomácnil pojem apartmán. Na prvé počutie môže u širokej verejnosti síce evokovať dojem exkluzivity a luxusu, skutočnosť je však tejto predstave často na míle vzdialená a kúpychtivých záujemcov môže nepríjmne prekvapiť. Aké sú špecifiká apartmánov a na čo si pri ich kúpe treba dávať pozor?

  <a href="/nech-sa-paci-luxus-nizsieho-standardu/" title="Nech sa páči: luxus nižšieho štandardu">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/nech-sa-paci-luxus-nizsieho-standardu/nazory/"><b>0</b></a> / <a href="/nech-sa-paci-luxus-nizsieho-standardu/nazory/">0</a></small><a href="/clanky/" class="more">Další články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké zprávy</h2><h3><span>16.03.2017 10:33</span> <a href="//" title="Ranný prehľad trhov 16. marca">Ranný prehľad trhov 16. marca</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí.

  <a href="//" title="Ranný prehľad trhov 16. marca">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span>16.03.2017 09:28</span> <a href="/fed-podla-ocakavani-zvysil-urokovu-sadzbu/" title="Fed podľa očakávaní zvýšil úrokovú sadzbu">Fed podľa očakávaní zvýšil úrokovú sadzbu</a></h3><p>
Fed zvýšil v stredu kľúčovú úrokovú sadzbu s o štvrť percentuálneho bodu. Ide o druhé zvýšenie v priebehu jedného štvrťroku. Tento rok by mali nasledovať ešte ďalšie dve. 

  <a href="/fed-podla-ocakavani-zvysil-urokovu-sadzbu/" title="Fed podľa očakávaní zvýšil úrokovú sadzbu">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/fed-podla-ocakavani-zvysil-urokovu-sadzbu/nazory/"><b>0</b></a> / <a href="/fed-podla-ocakavani-zvysil-urokovu-sadzbu/nazory/">0</a></small><h3><span>16.03.2017 08:16</span> <a href="/jak-presvedcit-klienta-k-rizikovejsi-investici/" title="Jak přesvědčit klienta k „rizikovější“ investici">Jak přesvědčit klienta k „rizikovější“ investici</a></h3><p>
Češi jsou v naprosté většině konzervativní investoři. A přestože jsou schopni riskovat ztrátu nepojištěného rodinného domu, jakékoli kolísání hodnoty investice jim vyhání husí kůži. Jak změnit jejich pohled na dynamické investice?

  <a href="/jak-presvedcit-klienta-k-rizikovejsi-investici/" title="Jak přesvědčit klienta k „rizikovější“ investici">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/jak-presvedcit-klienta-k-rizikovejsi-investici/nazory/"><b>0</b></a> / <a href="/jak-presvedcit-klienta-k-rizikovejsi-investici/nazory/">0</a></small><h3><span>15.03.2017 12:17</span> <a href="/centralne-banky-maju-pred-sebou-tazky-tyzden/" title="Centrálne banky majú pred sebou ťažký týždeň">Centrálne banky majú pred sebou ťažký týždeň</a></h3><p>
Máme pre pred sebou ťažký týždeň. Prvou udalosťou, na ktorú sa upína pozornosť trhov je stretnutie komisie FOMC v stredu. Očakáva sa, že FED opäť zvýši sadzby o 25 bázických bodov, čo by bolo prvý krát od roku 2006, keď by došlo k viac ako jednému zvýšeniu v priebehu jedného štvrťroka. Okrem toho je to v kariére viacerých obchodníkov a finančných profesionálov po prvý krát, čo môžu byť svedkami série zvyšovaní sadzieb a uťahovania monetárnej politiky.

  <a href="/centralne-banky-maju-pred-sebou-tazky-tyzden/" title="Centrálne banky majú pred sebou ťažký týždeň">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/centralne-banky-maju-pred-sebou-tazky-tyzden/nazory/"><b>0</b></a> / <a href="/centralne-banky-maju-pred-sebou-tazky-tyzden/nazory/">0</a></small><h3><span>15.03.2017 10:31</span> <a href="/ranny-prehlad-trhov-15-marca-2017/" title="Ranný prehľad trhov 15. marca 2017">Ranný prehľad trhov 15. marca 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí.

  <a href="/ranny-prehlad-trhov-15-marca-2017/" title="Ranný prehľad trhov 15. marca 2017">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ranny-prehlad-trhov-15-marca-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-15-marca-2017/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Další krátké zprávy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Nebojíte sa investovať do nehnuteľností?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1041';return false;">Vlastním viac ako jednu nehnuteľnosť, takže odpoveď je nie. (39%)</a></dt><span style="width: 37%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1042';return false;">Uvažuje o kúpe nehnuteľnosti na investíciu, ale zatiaľ vyčkávam. (35%)</a></dt><span style="width: 33%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1043';return false;">Je to podľa mňa príliš riskantné podnikanie. (27%)</a></dt><span style="width: 25%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 75&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Nejčtenější články <small>za posledních 14 dní</small></h2><h3><span><a href="/autor/pavel-drahotsky/" title="Pavel Drahotský">Pavel Drahotský</a> | 06.03.2017 00:00</span> <a href="//" title="Obchodovanie na trhoch nie je vrodená, ale získaná vlastnosť">Obchodovanie na trhoch nie je vrodená, ale získaná vlastnosť</a></h3><p>
Začínate s obchodovaním? Skôr, ako uskutočníte svoj prvý obchod, mali by ste si najprv stanoviť investičnú stratégiu a obchodný plán. Je veľmi dôležité odpovedať si na tieto otázky: Ste krátkodobý, agresívny špekulant tipujúci na pohyby rádoch v minútach? Alebo preferujete obchody trvajúce niekoľko dní a týždňov, či máte trpezlivosť a nebojí sa držať pozíciu, napríklad v akciách Applu alebo v komoditách, aj niekoľko mesiacov či rokov?

  <a href="//" title="Obchodovanie na trhoch nie je vrodená, ale získaná vlastnosť">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 09.03.2017 00:00</span> <a href="//" title="Umenie: Hobby, ktoré dokáže zhodnocovať peniaze!">Umenie: Hobby, ktoré dokáže zhodnocovať peniaze!</a></h3><p>
Hlad investorov po zhodnocovaní majetku sa už dlhodobo obzerá po lukratívnych príležitostiach. Tými sa dnes čoraz častejšie stávajú hmatateľné „obeživá“, ku ktorým patrí aj umenie. Prináša možnosť zhodnotenia voľných finančných prostriedkov a ich skĺbenie s estetickým zážitkom. Ten však už dávno nie je prioritou.

  <a href="//" title="Umenie: Hobby, ktoré dokáže zhodnocovať peniaze!">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/miroslav-zajac/" title="Miroslav Zajac">Miroslav Zajac</a> | 10.03.2017 00:00</span> <a href="//" title="Nech sa páči: luxus nižšieho štandardu">Nech sa páči: luxus nižšieho štandardu</a></h3><p>
V slovníku realitných maklérov nielen v Bratislave sa už pred pár rokmi udomácnil pojem apartmán. Na prvé počutie môže u širokej verejnosti síce evokovať dojem exkluzivity a luxusu, skutočnosť je však tejto predstave často na míle vzdialená a kúpychtivých záujemcov môže nepríjmne prekvapiť. Aké sú špecifiká apartmánov a na čo si pri ich kúpe treba dávať pozor?

  <a href="//" title="Nech sa páči: luxus nižšieho štandardu">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 02.03.2017 00:00</span> <a href="//" title="ECB chce zmenami v kvantitatívnom uvoľňovaním viac pomáhať Južnej Európe">ECB chce zmenami v kvantitatívnom uvoľňovaním viac pomáhať Južnej Európe</a></h3><p>
Na decembrovom zasadnutí sa Európska centrálna banka (ECB) rozhodla predĺžiť program kvantitatívneho uvoľňovania až do konca tohto roka. Nové podmienky sú nastavené viac v prospech problematických krajín južnej Európy.

  <a href="//" title="ECB chce zmenami v kvantitatívnom uvoľňovaním viac pomáhať Južnej Európe">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 03.03.2017 00:00</span> <a href="//" title="Perspektívu na trhoch ponúkajú najmä americké akcie">Perspektívu na trhoch ponúkajú najmä americké akcie</a></h3><p>
„Kľúčovým odkazom súčasnosti je očakávať neočakávané. Nachádzame sa v naozaj zvláštnej situácii, keď nie je jasné, ktorým smerom sa bude svetová ekonomika a politika vyvíjať,“ uviedol na konferencii Fincentrum &amp; Forbes Investícia roka Adam Lessing, šéf Fidelity International pre strednú a východnú Európu.

  <a href="//" title="Perspektívu na trhoch ponúkajú najmä americké akcie">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie správy&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
