<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Shrnutí obchodování na americkém trhu - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Shrnutí obchodování na americkém trhu" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/investicni-zpravy/shrnuti-obchodovani-na-americkem-trhu-174/" />
  <meta property="og:image" content="<%UrlDefaultImage%>" />
  <meta property="og:description" content="" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="" />
  <meta name="keywords" lang="cs" content="" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/investicni-zpravy/shrnuti-obchodovani-na-americkem-trhu-174/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme partnerom:                                                                                                                                          </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="https://www.fincentrum.com/sk/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/obrazky/apr-2014/logo-fincentrum.png" alt="logo-fincentrum" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Shrnutí obchodování na americkém trhu</h1>
          	<div id="artinfo">28.07.2017 14:55
          	
						</div>
						
            
            <p>Krátké shrnutí: 
Americké akciové trhy dosáhly nových maxim kromě technologického Nasdaqu, který prošel korekcí a odevzdal 0,6 %, i když během dne byl i -1,5 %. Vlajkové technologické firmy a tím celý index minimálně potřetí za posledního půl roku prošel výprodejním tlakem, když během půl hodiny odepsal procento. Včerejší rozpětí pohybu 2,2 proc. bodu jen poukazuje na „našponovanost“ a vysoké valuace tohoto indexu. V rámci širokého SP 500 indexu zpevňovaly telekomunikace (+1,45 %), když investory uspokojila čísla Verizonu (+7,7 %), což dopomohlo konkurentovi AT&amp;T (+3,6 %). Zlato bylo beze změny proti středečním hodnotám. Výš se pohybuje ropa, které dopomáhá slabý dolar. Ropa WTI přidala 0,8 %. Po zavření trhu reportoval čísla Amazon (-1,5 % v aftermarketu), jenž byl horší na zisku a lepší na tržbách. Na opačné straně byl Intel (+3,3 %), který překonává odhady analytiků.  
 
Makro:

Objednávky zboží dlouhodobé spotřeby podle předběžných čísel v červnu rostly o 6,5 %, očekával se růst o 3,7 %
Objednávky zboží dlouhodobé spotřeby (bez dopravních prostředků) podle předběžných čísel v červnu meziměsíčně rostly o 0,2 %, očekával se růst o 0,4 %
Nové žádosti o dávky v nezaměstnanosti v týdnu ke 22. červenci rostly o 244 000, očekával se o 4 000 nižší růst

 
Pohled na indexy:



DJIA


21 796,55


+0,39%




S&amp;P 500


2 475,42


-0,10%




NASDAQ


6 382,19


-0,63%



 
Sektory:



Energie


+0,51%




Finance


-0,47%




Technologie


-1,05%



 
Pohled na vybrané akcie, měny a komodity:



EUR/USD


1,1679


-0,47%




Zlato


1 259,28


-0,10%




Brent ropa – future


51,60


+1,24%




WTI ropa – future


49,15


+0,82%



 </p>
            <img src="/template/investujeme/img/dot.png" title="Shrnutí obchodování na americkém trhu" alt="Shrnutí obchodování na americkém trhu">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Shrnutí obchodování na americkém trhu <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/investicni-zpravy/shrnuti-obchodovani-na-americkem-trhu-174/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/investicni-zpravy/shrnuti-obchodovani-na-americkem-trhu-174/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/investicni-zpravy/shrnuti-obchodovani-na-americkem-trhu-174/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/investicni-zpravy/shrnuti-obchodovani-na-americkem-trhu-174/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/investicni-zpravy/shrnuti-obchodovani-na-americkem-trhu-174/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=18eb4e6120730cc8af85451c972d46dc" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2ludmVzdGljbmktenByYXZ5L3Nocm51dGktb2JjaG9kb3ZhbmktbmEtYW1lcmlja2VtLXRyaHUtMTc0Lw==" />
			<input type="hidden" name="modul" value="investicni" />
			<input type="hidden" name="id" value="186760" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články</h2><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 28.07.2017 00:00</span> <a href="/predmetom-sporu-je-vysoky-obchodny-prebytok-nemecka/" title="Predmetom sporu je vysoký obchodný prebytok Nemecka">Predmetom sporu je vysoký obchodný prebytok Nemecka</a></h3><p>
Prvé stretnutie Donalda Trumpa a Angely Merkelovej skončila fiaskom. Americký prezident odmietol nemeckej kancelárke podať ruku a tá po návšteve vyhlásila, že Európa sa na USA viac nemôže spoliehať. Predmetom sporu medzi oboma veľmocami je vysoký obchodný prebytok Nemecka. Ten vlani dosiahol 8,3 percenta HDP. Jedným z dôvodov, pre ktorý sa krajine darí, je aj nefunkčná eurozóna a podhodnotený kurz eura.

  <a href="/predmetom-sporu-je-vysoky-obchodny-prebytok-nemecka/" title="Predmetom sporu je vysoký obchodný prebytok Nemecka">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/predmetom-sporu-je-vysoky-obchodny-prebytok-nemecka/nazory/"><b>0</b></a> / <a href="/predmetom-sporu-je-vysoky-obchodny-prebytok-nemecka/nazory/">0</a></small>
 <!-- cache --><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 27.07.2017 00:00</span> <a href="/sudy-v-juni-vyhlasili-rekordny-pocet-osobnych-bankrotov/" title="Súdy v júni vyhlásili rekordný počet osobných bankrotov">Súdy v júni vyhlásili rekordný počet osobných bankrotov</a></h3><p>
Nové podmienky osobných bankrotov, platné od marca, sa naplno prejavili v praxi. V júni požiadal o bankrot rekordný počet 590 občanov, čo je desaťnásobne viac ako v predchádzajúcom mesiaci a zhruba rovnako ako za celý roka 2015. 

  <a href="/sudy-v-juni-vyhlasili-rekordny-pocet-osobnych-bankrotov/" title="Súdy v júni vyhlásili rekordný počet osobných bankrotov">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/sudy-v-juni-vyhlasili-rekordny-pocet-osobnych-bankrotov/nazory/"><b>0</b></a> / <a href="/sudy-v-juni-vyhlasili-rekordny-pocet-osobnych-bankrotov/nazory/">0</a></small><h3><span><a href="/autor/jana-glasova/" title="Jana Glasová">Jana Glasová</a> | 26.07.2017 00:00</span> <a href="/regionalne-rozdiely-v-platoch-najmenej-zarabaju-ludia-v-presovskom-kraji/" title="Regionálne rozdiely v platoch: Najmenej zarábajú ľudia v Prešovskom kraji">Regionálne rozdiely v platoch: Najmenej zarábajú ľudia v Prešovskom kraji</a></h3><p>
Slovenský pracovný trh je vo svojej historicky najlepšej kondícií. Nezamestnanosť klesla prvý krát pod sedem percent a mzdy rastú. V nasledujúcej analýze sa preto pozrieme na to, ako sa líšia zárobky zamestnancov naprieč Slovenskom. Koľko percent full-time zamestnaných zarába do 450 eur a naopak koľkí sa môžu pochváliť platom nad dve tisícky mesačne. Vychádzame z nedávno zverejnených údajov Štatistického úradu SR o štruktúre miezd na Slovensku v minulom roku.

  <a href="/regionalne-rozdiely-v-platoch-najmenej-zarabaju-ludia-v-presovskom-kraji/" title="Regionálne rozdiely v platoch: Najmenej zarábajú ľudia v Prešovskom kraji">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/regionalne-rozdiely-v-platoch-najmenej-zarabaju-ludia-v-presovskom-kraji/nazory/"><b>0</b></a> / <a href="/regionalne-rozdiely-v-platoch-najmenej-zarabaju-ludia-v-presovskom-kraji/nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 25.07.2017 00:00</span> <a href="/hladanie-vynosu-podielove-fondy-alebo-etf/" title="Hľadanie výnosu: podielové fondy alebo ETF?">Hľadanie výnosu: podielové fondy alebo ETF?</a></h3><p>
ETF fondy (exchange-traded funds) zaznamenali v uplynulých rokoch exponenciálny rast. Kým v roku 1998 ich existovalo len 29, koncom minulého roka si investori mohli vyberať z ponuky 1700 fondov investujúcich do akcií, dlhopisov, či iných finančných inštrumentov. ETF lákajú najmä nižšími poplatkami, no zdá, že podielové fondy by v budúcnosti opäť mohli získať stratené pozície. 

  <a href="/hladanie-vynosu-podielove-fondy-alebo-etf/" title="Hľadanie výnosu: podielové fondy alebo ETF?">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/hladanie-vynosu-podielove-fondy-alebo-etf/nazory/"><b>0</b></a> / <a href="/hladanie-vynosu-podielove-fondy-alebo-etf/nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 24.07.2017 00:00</span> <a href="/bratislavcania-si-na-dovolenke-uzivaju-vidno-to-aj-na-ich-platbach-kartou/" title="Bratislavčania si na dovolenke užívajú. Vidno to aj na ich platbách kartou">Bratislavčania si na dovolenke užívajú. Vidno to aj na ich platbách kartou</a></h3><p>
Nie je asi prekvapením, že výška výdavkov na dovolenke sa líši podľa danej krajiny. Najdrahšie z krajín preferovaných Slovákmi vychádza Taliansko s priemernou výškou platby kartou 277 eur. Naopak najlacnejšia je dovolenka v Bulharsku – platby kartou za len zhruba sto eur. Na výšku výdavkov na dovolenke však vplýva i kraj, z ktorého dovolenkár pochádza. Priemerný Bratislavčan tak napríklad zaplatí na dovolenke kartou viac ako dvojnásobok toho, čo šetrní obyvatelia Žilinského kraja.

  <a href="/bratislavcania-si-na-dovolenke-uzivaju-vidno-to-aj-na-ich-platbach-kartou/" title="Bratislavčania si na dovolenke užívajú. Vidno to aj na ich platbách kartou">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/bratislavcania-si-na-dovolenke-uzivaju-vidno-to-aj-na-ich-platbach-kartou/nazory/"><b>0</b></a> / <a href="/bratislavcania-si-na-dovolenke-uzivaju-vidno-to-aj-na-ich-platbach-kartou/nazory/">0</a></small><a href="/clanky/" class="more">Další články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké zprávy</h2><h3><span>28.07.2017 15:34</span> <a href="/optizmus-financnym-trhom-dodava-europa/" title="Optimizmus finančným trhom dodáva Európa">Optimizmus finančným trhom dodáva Európa</a></h3><p>
Býčie trhy sa rodia z pesimizmu a zomierajú z eufórie. Podľa tohto pravidla bude súčasný býčí trh, ktorý je už teraz jedným z najdlhších v histórii, pokračovať aj naďalej. Investori totiž aj  v  prostredí trhovej rely zostávajú opatrní a rast trhu môžeme označiť za jeden z najrozporuplnejších, a niekedy dokonca z najnenávidenejších v histórií. To je dôvodom, ktorý by mohol vysvetliť jeho dlhé trvanie. 

  <a href="/optizmus-financnym-trhom-dodava-europa/" title="Optimizmus finančným trhom dodáva Európa">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/optizmus-financnym-trhom-dodava-europa/nazory/"><b>0</b></a> / <a href="/optizmus-financnym-trhom-dodava-europa/nazory/">0</a></small><h3><span>28.07.2017 12:05</span> <a href="/tatra-banka-bude-musiet-zmenit-svoj-internet-banking/" title="Tatra banka bude musieť zmeniť svoj internet banking">Tatra banka bude musieť zmeniť svoj internet banking</a></h3><p>
Flash player končí. Tatra banka, ktorá ho ako jediná z veľkých bánk na Slovensku využívala, preto bude musieť do troch rokov zmeniť svoj internet banking. Dôvodom ukončenia podpory tohto multimediálneho prehliadača bola nízka bezpečnosť.

  <a href="/tatra-banka-bude-musiet-zmenit-svoj-internet-banking/" title="Tatra banka bude musieť zmeniť svoj internet banking">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/tatra-banka-bude-musiet-zmenit-svoj-internet-banking/nazory/"><b>0</b></a> / <a href="/tatra-banka-bude-musiet-zmenit-svoj-internet-banking/nazory/">0</a></small><h3><span>28.07.2017 11:14</span> <a href="/americke-burzove-indexy-na-novych-maximach/" title="Americké burzové indexy na nových maximách">Americké burzové indexy na nových maximách</a></h3><p>
Priaznivé údaje z USA. Dobré hospodárske výsledky amerických firiem vyhnali burzy k novým maximám. 

  <a href="/americke-burzove-indexy-na-novych-maximach/" title="Americké burzové indexy na nových maximách">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/americke-burzove-indexy-na-novych-maximach/nazory/"><b>0</b></a> / <a href="/americke-burzove-indexy-na-novych-maximach/nazory/">0</a></small><h3><span>28.07.2017 10:46</span> <a href="/liborxit-apollu-pristalo-24-6-mld-usd-a-pet-duvodu-proc-je-sp-tam-kde-je/" title="LIBORxit? Apollu přistálo 24,6 mld. USD a pět důvodů proč je S&P tam, kde je">LIBORxit? Apollu přistálo 24,6 mld. USD a pět důvodů proč je S&P tam, kde je</a></h3><p>
Americké indexy lámou jeden rekord za druhým. Co stojí za extrémním růstem? A co nahradí londýnskou mezibankovní sazbu LIBOR po jejím zrušení?

  <a href="/liborxit-apollu-pristalo-24-6-mld-usd-a-pet-duvodu-proc-je-sp-tam-kde-je/" title="LIBORxit? Apollu přistálo 24,6 mld. USD a pět důvodů proč je S&P tam, kde je">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/liborxit-apollu-pristalo-24-6-mld-usd-a-pet-duvodu-proc-je-sp-tam-kde-je/nazory/"><b>0</b></a> / <a href="/liborxit-apollu-pristalo-24-6-mld-usd-a-pet-duvodu-proc-je-sp-tam-kde-je/nazory/">0</a></small><h3><span>28.07.2017 09:30</span> <a href="/ranny-prehlad-trhov-28-7-2017/" title="Ranný prehľad trhov 28. 7. 2017">Ranný prehľad trhov 28. 7. 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí.

  <a href="/ranny-prehlad-trhov-28-7-2017/" title="Ranný prehľad trhov 28. 7. 2017">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ranny-prehlad-trhov-28-7-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-28-7-2017/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Další krátké zprávy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Ako investujete usporené peniaze?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1052';return false;">Peniaze mám v banke na termínovanom alebo sporiacom účte. (10%)</a></dt><span style="width: 9%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1053';return false;">Investujem cez investičné životné poistenie. (2%)</a></dt><span style="width: 2%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1054';return false;">Pravidelne vkladám peniaze do podielových fondov. (51%)</a></dt><span style="width: 49%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1055';return false;">Investujem priamo na trhoch - akcie, komodity, forex. (9%)</a></dt><span style="width: 8%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1056';return false;">Používam alternatívne nástroje - nehnuteľnosti, zlato, umenie. (13%)</a></dt><span style="width: 13%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1776&amp;odpoved=1057';return false;">Neinvestujem. Pri dnešných úrokoch to nemá zmysel. (15%)</a></dt><span style="width: 14%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 82&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Nejčtenější články <small>za posledních 14 dní</small></h2><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 10.07.2017 00:00</span> <a href="//" title="Rozdiely v kurze eura dokážu dovolenkový rozpočet riadne nafúknuť">Rozdiely v kurze eura dokážu dovolenkový rozpočet riadne nafúknuť</a></h3><p>
Slováci ani tento rok neplánujú vynechať zo svojich cestovateľských plánov Chorvátsko a Česko, ktoré sa radia medzi TOP dovolenkové destinácie. Spoločná európska mena však voči obidvom lokálnym menám  oslabila. To v praxi znamená, že Slováci získajú za jedno euro v krajine menej ako vlani.

  <a href="//" title="Rozdiely v kurze eura dokážu dovolenkový rozpočet riadne nafúknuť">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 19.07.2017 00:00</span> <a href="//" title="Nútená správa Rapid life prišla pre klientov poisťovne neskoro">Nútená správa Rapid life prišla pre klientov poisťovne neskoro</a></h3><p>
Klienti košickej poisťovne Rapid life nedostanú zo svojich poistiek takmer nič. Poisťovňa poputuje do konkurzu, no neskoro. Nemá už takmer žiadny majetok. Nároky 14 tisíc klientov očistené od ich budúcich platieb poistného dosiahnu zhruba 25 miliónov eur.

  <a href="//" title="Nútená správa Rapid life prišla pre klientov poisťovne neskoro">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 17.07.2017 00:00</span> <a href="//" title="Vysokofrekvenčné obchodovanie zvyšuje riziko vzniku novej krízy">Vysokofrekvenčné obchodovanie zvyšuje riziko vzniku novej krízy</a></h3><p>
Po celú dekádu bolo považované vysokofrekvenčné obchodovanie (high frequency trading – HFT) za žeravý biznis, ktorý prinášal ohromné ​​zisky. V prostredí nízkej volatility, ktoré panovalo do nedávna, však narazilo na problém so ziskovosťou. Začalo sa preto koncentrovať a dnes pár spoločností dnes ovláda značnú časť trhu. Pri ďalšom prudkom výkyve trhu môžu spôsobiť nový pád trhu.

  <a href="//" title="Vysokofrekvenčné obchodovanie zvyšuje riziko vzniku novej krízy">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 20.07.2017 00:00</span> <a href="//" title="Finančné trhy v 3. kvartáli - návrat vysokej volatility">Finančné trhy v 3. kvartáli - návrat vysokej volatility</a></h3><p>
Hlavný rizikom pre menové trhy v prebiehajúcom letnom období bude narastajúca volatilita. V tejto chvíli prevláda na trhoch kombinácia spomaľujúcej sa inflácie a slabšieho dolára. Avšak najväčším rizikom pre globálny ekonomický rast bude v najbližšej budúcnosti sprísňovanie čínskej monetárnej politiky. Jediným ostrovom pozitívneho sentimentu by mohla byť v treťom kvartáli Európa.

  <a href="//" title="Finančné trhy v 3. kvartáli - návrat vysokej volatility">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/michael-boye/" title="Michael Boye">Michael Boye</a> | 11.07.2017 00:00</span> <a href="//" title="Taliansko zachránilo banky. Opäť z daní od občanov">Taliansko zachránilo banky. Opäť z daní od občanov</a></h3><p>
Na záver minulého mesiaca boli nútene hodiť ručník do ringu ďalšie dve banky – Banco Popolare di Vicenza a Veneto Banca. Talianska vláda povolila druhej najväčšej a údajne nazdravšej talianskej banke – Intesa Sanpaulo, kúpiť aktíva týchto dvoch regionálnych a potápajúcich sa inštitúcií. „Zlé“ dlhy sa presunú do štátnej banky, teda na placia štátu. Záchranu talianskeho bankového sektore tak opäť zaplatia bežní občania.

  <a href="//" title="Taliansko zachránilo banky. Opäť z daní od občanov">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie správy&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
