<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>USA: Bloomberg index spotřebitelského komfortu k 23. dubnu vzrostl na 50,8 b. - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="USA: Bloomberg index spotřebitelského komfortu k 23. dubnu vzrostl na 50,8 b." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/investicni-zpravy/usa-bloomberg-index-spotrebitelskeho-komfortu-k-23-dubnu-vzrostl-na-50-8-b/" />
  <meta property="og:image" content="<%UrlDefaultImage%>" />
  <meta property="og:description" content="" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="" />
  <meta name="keywords" lang="cs" content="" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/investicni-zpravy/usa-bloomberg-index-spotrebitelskeho-komfortu-k-23-dubnu-vzrostl-na-50-8-b/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme našim partnerom:                                                                                                                                                                   </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="http://www.fincentrum.com/sk"><img src="/obrazky/fincentrum-logo.png" alt="fincentrum-logo" /></a></td>
<td>
<p style="text-align: center;"><a href="http://www.hviezdne-byvanie.sk"><img src="/obrazky/images-november-2013/hviezdne-byvanie.png" alt="hviezdne-byvanie" /></a></p>
</td>
<td align="center"><a href="https://www.facebook.com/pages/Investujemesk/158844947729"><br /> <img src="/obrazky/images-november-2013/facebook-logo_1.jpg" alt="facebook-logo_1" width="39" height="50" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>USA: Bloomberg index spotřebitelského komfortu k 23. dubnu vzrostl na 50,8 b.</h1>
          	<div id="artinfo">27.04.2017 15:50
          	
						</div>
						
            
            <p>Bloomberg index spotřebitelského komfortu (23. dubna): aktuální hodnota: 50,8 b. očekávání trhu: -- předchozí hodnota: 49,9 b.
Zdroj: BloombergJan TománekFio banka, a.s.</p>
            <img src="/template/investujeme/img/dot.png" title="USA: Bloomberg index spotřebitelského komfortu k 23. dubnu vzrostl na 50,8 b." alt="USA: Bloomberg index spotřebitelského komfortu k 23. dubnu vzrostl na 50,8 b.">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>USA: Bloomberg index spotřebitelského komfortu k 23. dubnu vzrostl na 50,8 b. <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/investicni-zpravy/usa-bloomberg-index-spotrebitelskeho-komfortu-k-23-dubnu-vzrostl-na-50-8-b/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/investicni-zpravy/usa-bloomberg-index-spotrebitelskeho-komfortu-k-23-dubnu-vzrostl-na-50-8-b/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/investicni-zpravy/usa-bloomberg-index-spotrebitelskeho-komfortu-k-23-dubnu-vzrostl-na-50-8-b/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/investicni-zpravy/usa-bloomberg-index-spotrebitelskeho-komfortu-k-23-dubnu-vzrostl-na-50-8-b/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/investicni-zpravy/usa-bloomberg-index-spotrebitelskeho-komfortu-k-23-dubnu-vzrostl-na-50-8-b/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=1bc83a2efce3a32a8e9dd3cc7600abec" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2ludmVzdGljbmktenByYXZ5L3VzYS1ibG9vbWJlcmctaW5kZXgtc3BvdHJlYml0ZWxza2Voby1rb21mb3J0dS1rLTIzLWR1Ym51LXZ6cm9zdGwtbmEtNTAtOC1iLw==" />
			<input type="hidden" name="modul" value="investicni" />
			<input type="hidden" name="id" value="184625" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články</h2><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 27.04.2017 00:00</span> <a href="/stavebne-sporenie-je-na-slovenskom-trhu-uz-25-rokov/" title="Stavebné sporenie je na slovenskom trhu už 25 rokov">Stavebné sporenie je na slovenskom trhu už 25 rokov</a></h3><p>
Stavebné sporenie je na slovenskom trhu už 25 rokov. Prešlo za ten čas viacerými zmenami a jeho vlastnosti sú každou generáciou vnímané inak. Napríklad štátna prémia už dnes nie je tým najvýznamnejším motivátorov pre uzatvorenie zmluvy.

  <a href="/stavebne-sporenie-je-na-slovenskom-trhu-uz-25-rokov/" title="Stavebné sporenie je na slovenskom trhu už 25 rokov">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/stavebne-sporenie-je-na-slovenskom-trhu-uz-25-rokov/nazory/"><b>0</b></a> / <a href="/stavebne-sporenie-je-na-slovenskom-trhu-uz-25-rokov/nazory/">0</a></small>
 <!-- cache --><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 26.04.2017 00:00</span> <a href="/hypoteky-rastu-no-banky-prerabaju/" title="Hypotéky rastú, no banky prerábajú">Hypotéky rastú, no banky prerábajú</a></h3><p>
Národná banka Slovenska na základe stresových testov konštatovala, že slovenské banky sú dnes v dobrej kondícii a relatívne odolné voči negatívnym vplyvom. Zároveň im však do budúcnosti veští pokles ziskovosti. Samotné banky priznávajú, že ani prebiehajúce hypotekárne „dožinky“ im nepriniesli výrazný nárast príjmov.

  <a href="/hypoteky-rastu-no-banky-prerabaju/" title="Hypotéky rastú, no banky prerábajú">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/hypoteky-rastu-no-banky-prerabaju/nazory/"><b>0</b></a> / <a href="/hypoteky-rastu-no-banky-prerabaju/nazory/">0</a></small><h3><span><a href="/autor/miroslav-kriak/" title="Miroslav Kriak">Miroslav Kriak</a> | 25.04.2017 00:00</span> <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/" title="Veľká časť Slovákov stále považuje za investíciu vkladnú knižku">Veľká časť Slovákov stále považuje za investíciu vkladnú knižku</a></h3><p>
Investovanie je na Slovensku stále opradené príbehmi a domnienkami. Napokon, ešte donedávna veľká časť Slovákov považovala za investíciu aj životné poistenie. Na úplne opačnej strane sú alternatívne aktíva ako umenie, autá, či víno, ktoré sú často skôr hedonizmom ako premysleným investičným rozhodnutím. Poslednou skupinou, ktorá sa teší pozornosti neprávom je 26 miliárd eur uložených na vkladných knižkách, termínovaných vkladoch a bežných účtoch.

  <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/" title="Veľká časť Slovákov stále považuje za investíciu vkladnú knižku">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/nazory/"><b>0</b></a> / <a href="/velka-cast-slovakov-stale-povazuje-za-investiciu-vkladnu-knizku/nazory/">0</a></small><h3><span><a href="/autor/paul-stanfield/" title="Paul Stanfield">Paul Stanfield</a> | 24.04.2017 00:00</span> <a href="/je-odvetvie-financneho-sprostredkovania-pripravene-na-zmenu/" title="Je odvetvie finančného sprostredkovania pripravené na zmenu?">Je odvetvie finančného sprostredkovania pripravené na zmenu?</a></h3><p>
Nedávno som čítal v podkladoch spoločnosti Tomorrow Today, ktorá sa špecializuje na poradenstvo v oblasti pracovného prostredia, zaujímavý príklad: „Keď sa Michal rozprával so svojím trinásťročným synom a narazili na faktický problém, ktorý si potrebovali overiť a dozvedieť sa viac, Michal sa rozhodol pozrieť na Google, no jeho syn išiel na YouTube. Michal si tak uvedomil, že ich prístupy k vyhľadávaniu informácií, získavaniu odpovedí, ako aj k práci s internetom, sa podstatne líšia.“

  <a href="/je-odvetvie-financneho-sprostredkovania-pripravene-na-zmenu/" title="Je odvetvie finančného sprostredkovania pripravené na zmenu?">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/je-odvetvie-financneho-sprostredkovania-pripravene-na-zmenu/nazory/"><b>0</b></a> / <a href="/je-odvetvie-financneho-sprostredkovania-pripravene-na-zmenu/nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 21.04.2017 17:37</span> <a href="/le-penova-predstavuje-v-skutocnosti-mensiu-hrozbu-ako-sa-zda/" title="Le Penová predstavuje v skutočnosti menšiu hrozbu, ako sa zdá">Le Penová predstavuje v skutočnosti menšiu hrozbu, ako sa zdá</a></h3><p>
Prieskumy naznačujú, že Marine Le Penová si zabezpečí miesto v druhom kole prezidentských volieb vo Francúzsku, ale v tomto kole ju pravdepodobne porazí buď François Fillon alebo Emmanuel Macron. Globálna ekonómka, Anna Stupnytska, upozorňuje, že pravdepodobnosť nečakaných výsledkov francúzskych volieb je nižšia ako v prípade amerických volieb či referenda o Brexite.

  <a href="/le-penova-predstavuje-v-skutocnosti-mensiu-hrozbu-ako-sa-zda/" title="Le Penová predstavuje v skutočnosti menšiu hrozbu, ako sa zdá">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/le-penova-predstavuje-v-skutocnosti-mensiu-hrozbu-ako-sa-zda/nazory/"><b>0</b></a> / <a href="/le-penova-predstavuje-v-skutocnosti-mensiu-hrozbu-ako-sa-zda/nazory/">0</a></small><a href="/clanky/" class="more">Další články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké zprávy</h2><h3><span>27.04.2017 13:42</span> <a href="/ranny-prehlad-trhov-27-4-2017/" title="Ranný prehľad trhov 27. 4. 2017">Ranný prehľad trhov 27. 4. 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí. 

  <a href="/ranny-prehlad-trhov-27-4-2017/" title="Ranný prehľad trhov 27. 4. 2017">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ranny-prehlad-trhov-27-4-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-27-4-2017/nazory/">0</a></small><h3><span>27.04.2017 09:35</span> <a href="/d-trump-chce-rapidne-znizit-korporatne-dane/" title="D. Trump chce rapídne znížiť korporátne dane">D. Trump chce rapídne znížiť korporátne dane</a></h3><p>
Nový americký minister financií Steven Mnuchin a ekonomický poradca prezidenta Gary Cohn predstavil plán na reformu daní. Súčasťou je i zníženie firemnej dane z 35 na 15 percent. 

  <a href="/d-trump-chce-rapidne-znizit-korporatne-dane/" title="D. Trump chce rapídne znížiť korporátne dane">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/d-trump-chce-rapidne-znizit-korporatne-dane/nazory/"><b>0</b></a> / <a href="/d-trump-chce-rapidne-znizit-korporatne-dane/nazory/">0</a></small><h3><span>27.04.2017 08:31</span> <a href="/akciove-fondy-japonsko-vytahlo-cerneho-petra/" title="Akciové fondy: Japonsko vytáhlo Černého Petra">Akciové fondy: Japonsko vytáhlo Černého Petra</a></h3><p>
Akciové podílové fondy v dubnu opět stagnovaly. Vliv na mírný pokles Indexu ICZ pravidelného investování mělo nejen nejvýrazněji klesající Japonsko, ale také nervozita před prezidentskými volbami ve Francii.

  <a href="/akciove-fondy-japonsko-vytahlo-cerneho-petra/" title="Akciové fondy: Japonsko vytáhlo Černého Petra">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/akciove-fondy-japonsko-vytahlo-cerneho-petra/nazory/"><b>0</b></a> / <a href="/akciove-fondy-japonsko-vytahlo-cerneho-petra/nazory/">0</a></small><h3><span>26.04.2017 11:35</span> <a href="/slovaci-zaostavaju-pri-investiciach-do-znizenia-energetickej-narocnosti-byvania/" title="Slováci zaostávajú pri investíciach do zníženia energetickej náročnosti bývania">Slováci zaostávajú pri investíciach do zníženia energetickej náročnosti bývania</a></h3><p>
Moderné technológie umožňujú pri rekonštrukcii nielen skrášliť bývanie, ale pri správnej investícii aj znížiť mesačné náklady s ním spojené.  Na rekonštrukciu je možné použiť i pôžičku, ktorá sa pri nižších nákladoch na bývanie javí ako dobrá investícia.

  <a href="/slovaci-zaostavaju-pri-investiciach-do-znizenia-energetickej-narocnosti-byvania/" title="Slováci zaostávajú pri investíciach do zníženia energetickej náročnosti bývania">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/slovaci-zaostavaju-pri-investiciach-do-znizenia-energetickej-narocnosti-byvania/nazory/"><b>0</b></a> / <a href="/slovaci-zaostavaju-pri-investiciach-do-znizenia-energetickej-narocnosti-byvania/nazory/">0</a></small><h3><span>26.04.2017 10:27</span> <a href="/ranny-prehlad-trhov-26-4-2017/" title="Ranný prehľad trhov 26. 4. 2017">Ranný prehľad trhov 26. 4. 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí. 

  <a href="/ranny-prehlad-trhov-26-4-2017/" title="Ranný prehľad trhov 26. 4. 2017">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ranny-prehlad-trhov-26-4-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-26-4-2017/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Další krátké zprávy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Nebojíte sa investovať do nehnuteľností?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1041';return false;">Vlastním viac ako jednu nehnuteľnosť, takže odpoveď je nie. (35%)</a></dt><span style="width: 33%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1042';return false;">Uvažuje o kúpe nehnuteľnosti na investíciu, ale zatiaľ vyčkávam. (39%)</a></dt><span style="width: 37%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1043';return false;">Je to podľa mňa príliš riskantné podnikanie. (26%)</a></dt><span style="width: 24%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 105&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Nejčtenější články <small>za posledních 14 dní</small></h2><h3><span><a href="/autor//" title=""></a> | 18.04.2017 00:00</span> <a href="//" title="Veľkonočné zvyky sa evidentne vytrácajú, tradície si udržiavame len v jedle">Veľkonočné zvyky sa evidentne vytrácajú, tradície si udržiavame len v jedle</a></h3><p>
Veľká noc je v našich zemepisných šírkach druhým najvýznamnejším sviatkom v roku. Dôležitejšie sú pre nás len Vianoce. Postupne však Veľká noc prichádza o svoju duchovnú podstatu. Bez ohľadu na to, či je naše vnímanie týchto sviatkov kresťanské alebo skôr pohanské, považujeme ich aj za sviatky rodiny.

  <a href="//" title="Veľkonočné zvyky sa evidentne vytrácajú, tradície si udržiavame len v jedle">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>1</b></a> / <a href="//nazory/">1</a> Posledný komentár: 01.01.1970 01:00</small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 21.04.2017 17:37</span> <a href="//" title="Le Penová predstavuje v skutočnosti menšiu hrozbu, ako sa zdá">Le Penová predstavuje v skutočnosti menšiu hrozbu, ako sa zdá</a></h3><p>
Prieskumy naznačujú, že Marine Le Penová si zabezpečí miesto v druhom kole prezidentských volieb vo Francúzsku, ale v tomto kole ju pravdepodobne porazí buď François Fillon alebo Emmanuel Macron. Globálna ekonómka, Anna Stupnytska, upozorňuje, že pravdepodobnosť nečakaných výsledkov francúzskych volieb je nižšia ako v prípade amerických volieb či referenda o Brexite.

  <a href="//" title="Le Penová predstavuje v skutočnosti menšiu hrozbu, ako sa zdá">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/stanislav-panis/" title="Stanislav Pánis">Stanislav Pánis</a> | 10.04.2017 00:00</span> <a href="//" title="Trhy znepokojila neschopnosť D. Trumpa presadiť reformy">Trhy znepokojila neschopnosť D. Trumpa presadiť reformy</a></h3><p>
Finančné trhy nepriaznivo ohodnotili prvé politické kroky nového amerického prezidenta, najmä jeho neschopnosť zrušiť Obamacare. To vzbudilo obavy, či sa mu podarí presadiť ďalšie body jeho volebného programu. Na druhej strane investorov potešili výsledky holandského referenda ako aj predvolebné prieskumy z Francúzska. Vyzerá to tak, že na starom kontinente sa nenaplnia čierne obavy a vlna populizmu sa zastaví, alebo aspoň spomalí.

  <a href="//" title="Trhy znepokojila neschopnosť D. Trumpa presadiť reformy">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/tomas-rajtar/" title="Tomáš Rajtar">Tomáš Rajtar</a> | 10.04.2017 00:00</span> <a href="//" title="Trhy znepokojila neschopnosť D. Trumpa presadiť reformy">Trhy znepokojila neschopnosť D. Trumpa presadiť reformy</a></h3><p>
Finančné trhy nepriaznivo ohodnotili prvé politické kroky nového amerického prezidenta, najmä jeho neschopnosť zrušiť Obamacare. To vzbudilo obavy, či sa mu podarí presadiť ďalšie body jeho volebného programu. Na druhej strane investorov potešili výsledky holandského referenda ako aj predvolebné prieskumy z Francúzska. Vyzerá to tak, že na starom kontinente sa nenaplnia čierne obavy a vlna populizmu sa zastaví, alebo aspoň spomalí.

  <a href="//" title="Trhy znepokojila neschopnosť D. Trumpa presadiť reformy">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 16.04.2017 00:00</span> <a href="//" title="Veľkonočné poistné udalosti: Pozor na vodu a alkohol">Veľkonočné poistné udalosti: Pozor na vodu a alkohol</a></h3><p>
Veľkonočné sviatky sú nepochybne jedny z najkrajších v roku a na Slovensku sú už tradične spojené so šibačkou a oblievačkou. Práve v tomto období však poisťovne evidujú nárast hlásení škôd na zdraví či majetku, ktoré sú spojené práve s oslavou Veľkej noci.

  <a href="//" title="Veľkonočné poistné udalosti: Pozor na vodu a alkohol">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie správy&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
