<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Vývoj cen komodit: Ropa (-0,57 %), Zlato (-0,02) - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Vývoj cen komodit: Ropa (-0,57 %), Zlato (-0,02)" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/investicni-zpravy/vyvoj-cen-komodit-ropa-0-57-zlato-0-02/" />
  <meta property="og:image" content="<%UrlDefaultImage%>" />
  <meta property="og:description" content="" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="" />
  <meta name="keywords" lang="cs" content="" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/investicni-zpravy/vyvoj-cen-komodit-ropa-0-57-zlato-0-02/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme našim partnerom:                                                                                                                                                                   </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="http://www.fincentrum.com/sk"><img src="/obrazky/fincentrum-logo.png" alt="fincentrum-logo" /></a></td>
<td>
<p style="text-align: center;"><a href="http://www.hviezdne-byvanie.sk"><img src="/obrazky/images-november-2013/hviezdne-byvanie.png" alt="hviezdne-byvanie" /></a></p>
</td>
<td align="center"><a href="https://www.facebook.com/pages/Investujemesk/158844947729"><br /> <img src="/obrazky/images-november-2013/facebook-logo_1.jpg" alt="facebook-logo_1" width="39" height="50" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Vývoj cen komodit: Ropa (-0,57 %), Zlato (-0,02)</h1>
          	<div id="artinfo">22.02.2017 10:46
          	
						</div>
						
            
            <p>Ropa (GCLJ7, QMJ7) -0,57 % na 54,02 USD za barel. Zemní plyn (GNGJ7, QGJ7) -1,19 % na 2,659 USD za mbtu. Zlato (GCGJ7, QOJ7) -0,02 % na 1238,6 USD za unci. Stříbro (GSIH7, QIH7) +0,05 % na 18,01 USD za unci. Měď (GHGH7) -0,64 % na 2,728 USD za libru. Kukuřice (ZCH7, XCH7) +0,27 % na 3,7025 USD za bušl. Pšenice (ZWK7, XWK7) +0,28 % na 4,51 USD za bušl.František MašekFio banka, a.s.</p>
            <img src="/template/investujeme/img/dot.png" title="Vývoj cen komodit: Ropa (-0,57 %), Zlato (-0,02)" alt="Vývoj cen komodit: Ropa (-0,57 %), Zlato (-0,02)">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Vývoj cen komodit: Ropa (-0,57 %), Zlato (-0,02) <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/investicni-zpravy/vyvoj-cen-komodit-ropa-0-57-zlato-0-02/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/investicni-zpravy/vyvoj-cen-komodit-ropa-0-57-zlato-0-02/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/investicni-zpravy/vyvoj-cen-komodit-ropa-0-57-zlato-0-02/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/investicni-zpravy/vyvoj-cen-komodit-ropa-0-57-zlato-0-02/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/investicni-zpravy/vyvoj-cen-komodit-ropa-0-57-zlato-0-02/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=adffb29723bf3f49bc6c46a896c9232f" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L2ludmVzdGljbmktenByYXZ5L3Z5dm9qLWNlbi1rb21vZGl0LXJvcGEtMC01Ny16bGF0by0wLTAyLw==" />
			<input type="hidden" name="modul" value="investicni" />
			<input type="hidden" name="id" value="183068" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články</h2><h3><span><a href="/autor/andrej-zeman/" title="Andrej Zeman">Andrej Zeman</a> | 22.02.2017 00:00</span> <a href="/opatrnejsi-investori-ako-slovaci-su-v-europe-len-greci/" title="Opatrnejší investori ako Slováci sú v Európe len Gréci">Opatrnejší investori ako Slováci sú v Európe len Gréci</a></h3><p>
Hodnota finančného majetku domácností na Slovensku sa za uplynulú dekádu takmer strojnásobila. Nezmenilo sa však nič na tom, že tak ako v minulosti, aj teraz držia Slováci väčšinu svojich úspor na bežných, sporiacich alebo termínovaných účtoch, resp. vkladoch.

  <a href="/opatrnejsi-investori-ako-slovaci-su-v-europe-len-greci/" title="Opatrnejší investori ako Slováci sú v Európe len Gréci">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/opatrnejsi-investori-ako-slovaci-su-v-europe-len-greci/nazory/"><b>0</b></a> / <a href="/opatrnejsi-investori-ako-slovaci-su-v-europe-len-greci/nazory/">0</a></small>
 <!-- cache --><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 21.02.2017 00:00</span> <a href="/cielom-2-piliera-nebolo-dosiahnut-svajciarske-dochodky/" title="Cieľom 2. piliera nikdy nebolo dosiahnuť švajčiarske dôchodky">Cieľom 2. piliera nikdy nebolo dosiahnuť švajčiarske dôchodky</a></h3><p>
„Druhý pilier nebol nikdy konštruovaný s cieľom, aby sa budúci seniori utápali v peniazoch. Jeho úlohou nikdy nebolo zabezpečiť rozprávkovo vysoké dôchodky. Cieľom bolo zaviesť do systému prvok kapitalizácie a jedinou hlavnou ambíciou bolo zabezpečiť, aby aj v budúcnosti bolo dôchodky z čoho vyplácať,“ uvádza jeden zo spoluautorov dôchodkovej reformy Michal Nalevanko z The Benchmark Research &amp; Consultancy.

  <a href="/cielom-2-piliera-nebolo-dosiahnut-svajciarske-dochodky/" title="Cieľom 2. piliera nikdy nebolo dosiahnuť švajčiarske dôchodky">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/cielom-2-piliera-nebolo-dosiahnut-svajciarske-dochodky/nazory/"><b>0</b></a> / <a href="/cielom-2-piliera-nebolo-dosiahnut-svajciarske-dochodky/nazory/">0</a></small><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 20.02.2017 00:00</span> <a href="/bankam-sa-oplatia-aj-pozicky-s-nulovym-urokom/" title="Bankám sa oplatia aj pôžičky s nulovým úrokom">Bankám sa oplatia aj pôžičky s nulovým úrokom</a></h3><p>
Požičiavanie peňazí je stále lacnejšie. Rastie tak aj počet ľudí, ktorí sa zadlžujú. Dnes je už  dokonca možné požičať si skutočne zadarmo a pre finančné domy plné likvidity je to stále výhodné, hoci zdanlivo nezarobia.

  <a href="/bankam-sa-oplatia-aj-pozicky-s-nulovym-urokom/" title="Bankám sa oplatia aj pôžičky s nulovým úrokom">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/bankam-sa-oplatia-aj-pozicky-s-nulovym-urokom/nazory/"><b>0</b></a> / <a href="/bankam-sa-oplatia-aj-pozicky-s-nulovym-urokom/nazory/">0</a></small><h3><span><a href="/autor/andrej-zeman/" title="Andrej Zeman">Andrej Zeman</a> | 17.02.2017 00:00</span> <a href="/allianz-sp-vlani-odhalila-1909-poistnych-podvodov-v-hodnote-4-1-mil-eur/" title="Allianz - SP vlani odhalila 1909 poistných podvodov v hodnote 4,1 mil. eur">Allianz - SP vlani odhalila 1909 poistných podvodov v hodnote 4,1 mil. eur</a></h3><p>
Allianz – Slovenská poisťovňa vlani poisťovňa prešetrila 1991 podozrivých škôd v životnom aj neživotnom poistení. Podozrenie na podvod sa potvrdilo až v 1909 prípadoch, ktoré predstavovali hodnotu viac ako 4,1 miliónov eur.

  <a href="/allianz-sp-vlani-odhalila-1909-poistnych-podvodov-v-hodnote-4-1-mil-eur/" title="Allianz - SP vlani odhalila 1909 poistných podvodov v hodnote 4,1 mil. eur">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/allianz-sp-vlani-odhalila-1909-poistnych-podvodov-v-hodnote-4-1-mil-eur/nazory/"><b>0</b></a> / <a href="/allianz-sp-vlani-odhalila-1909-poistnych-podvodov-v-hodnote-4-1-mil-eur/nazory/">0</a></small><h3><span><a href="/autor/marek-mittas/" title="Marek Mittaš">Marek Mittaš</a> | 16.02.2017 00:00</span> <a href="/uspory-slovakov-su-v-ne-bezpeci/" title="Úspory Slovákov sú v (ne)bezpečí!!!">Úspory Slovákov sú v (ne)bezpečí!!!</a></h3><p>
Slováci sa začínajú odvracať od termínovaných vkladov. Paradoxne tak však nerobia v čase najnižšieho reálneho výnosu, ale v čase opticky najnižšieho percentuálneho úroku. Slabá investičná gramotnosť a averzia k riziku je však najmä záležitosťou doterajších generácií. S novými investičnými možnosťami a otvorenou hlavou sa nová generácia budúcich investorov pravdepodobne podstatne zmení. Vzrastie tak aj jej odolnosť voči riziku.

  <a href="/uspory-slovakov-su-v-ne-bezpeci/" title="Úspory Slovákov sú v (ne)bezpečí!!!">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/uspory-slovakov-su-v-ne-bezpeci/nazory/"><b>1</b></a> / <a href="/uspory-slovakov-su-v-ne-bezpeci/nazory/">1</a> Poslední komentář: 21.02.2017 20:06</small><a href="/clanky/" class="more">Další články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké zprávy</h2><h3><span>22.02.2017 11:20</span> <a href="/akciove-indexy-dosiahli-nove-rekordy/" title="Akciové indexy dosiahli nové rekordy">Akciové indexy dosiahli nové rekordy</a></h3><p>
Index Dow Jones dosiahol v utorok nový rekord, keď prvýkrát prekonal hranicu 20 700 bodov. Potiahli ho najmä dobré hospodárske výsledky amerického maloobchodu.


  <a href="/akciove-indexy-dosiahli-nove-rekordy/" title="Akciové indexy dosiahli nové rekordy">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/akciove-indexy-dosiahli-nove-rekordy/nazory/"><b>0</b></a> / <a href="/akciove-indexy-dosiahli-nove-rekordy/nazory/">0</a></small><h3><span>22.02.2017 10:03</span> <a href="/ranny-prehlad-trhov-22-februara-2017/" title="Ranný prehľad trhov 22. februára 2017">Ranný prehľad trhov 22. februára 2017</a></h3><p>
Prinášame pravidelný prehľad vývoja na finančných trhoch a zoznam očakávaných udalostí.

  <a href="/ranny-prehlad-trhov-22-februara-2017/" title="Ranný prehľad trhov 22. februára 2017">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ranny-prehlad-trhov-22-februara-2017/nazory/"><b>0</b></a> / <a href="/ranny-prehlad-trhov-22-februara-2017/nazory/">0</a></small><h3><span>22.02.2017 09:01</span> <a href="/to-bude-tanec-aneb-koruna-po-konci-intervenci/" title="To bude tanec aneb Koruna po konci intervencí">To bude tanec aneb Koruna po konci intervencí</a></h3><p>
Základní otázkou dnešní doby je: Kdo nakoupí ty obrovské zásoby spekulativních korun, které si nasyslili investoři v očekávání konce intervencí? Neboť ono je výborné spekulovat, jen musí být po ruce hejl, který to zaplatí.

  <a href="/to-bude-tanec-aneb-koruna-po-konci-intervenci/" title="To bude tanec aneb Koruna po konci intervencí">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/to-bude-tanec-aneb-koruna-po-konci-intervenci/nazory/"><b>0</b></a> / <a href="/to-bude-tanec-aneb-koruna-po-konci-intervenci/nazory/">0</a></small><h3><span>21.02.2017 22:22</span> <a href="/prvy-odchodny-den-tohto-tyzdna-pre-ameriku/" title="Prvý odchodný deň tohto týždňa pre Ameriku">Prvý odchodný deň tohto týždňa pre Ameriku</a></h3><p>
V utorok k nám z Japonska prišli predbežné odhady indexu nákupných manažérov vo výrobe. Tie prekonali očakávania na úrovni 52,1 bodu a boli dokonca oproti minulému mesiacu vyššie o 0,8 bodu. Zverejnená bola aj medzi mesačná aktivita všetkých priemyselných odvetví Japonska a s o niečo menším poklesom –0,3%, než bol ten minulý mesiac, nenaplnila očakávania –0,2%.

  <a href="/prvy-odchodny-den-tohto-tyzdna-pre-ameriku/" title="Prvý odchodný deň tohto týždňa pre Ameriku">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/prvy-odchodny-den-tohto-tyzdna-pre-ameriku/nazory/"><b>0</b></a> / <a href="/prvy-odchodny-den-tohto-tyzdna-pre-ameriku/nazory/">0</a></small><h3><span>21.02.2017 13:33</span> <a href="/ceny-bytov-s-vacsou-rozlohou-uz-prekonali-predkrizovu-uroven/" title="Ceny bytov s väčšou rozlohou už prekonali predkrízovú úroveň">Ceny bytov s väčšou rozlohou už prekonali predkrízovú úroveň</a></h3><p>
Za posledné tri roky sa priemerná cena bytov zvýšila o 20 percent, kým priemerná nominálna mzda len o desať percent a to pri zápornej inflácii jedno percento. „Ak bude tento vývoj pokračovať, realitná bublina je tu čo nevidieť,“ myslí si Maroš Ďurik zo spoločnosti Across Private Investments.

  <a href="/ceny-bytov-s-vacsou-rozlohou-uz-prekonali-predkrizovu-uroven/" title="Ceny bytov s väčšou rozlohou už prekonali predkrízovú úroveň">Celá zpráva&nbsp;&raquo;</a></p>
                             <small>Komentářů: <a href="/ceny-bytov-s-vacsou-rozlohou-uz-prekonali-predkrizovu-uroven/nazory/"><b>0</b></a> / <a href="/ceny-bytov-s-vacsou-rozlohou-uz-prekonali-predkrizovu-uroven/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Další krátké zprávy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Nebojíte sa investovať do nehnuteľností?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1041';return false;">Vlastním viac ako jednu nehnuteľnosť, takže odpoveď je nie. (35%)</a></dt><span style="width: 33%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1042';return false;">Uvažuje o kúpe nehnuteľnosti na investíciu, ale zatiaľ vyčkávam. (37%)</a></dt><span style="width: 35%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1773&amp;odpoved=1043';return false;">Je to podľa mňa príliš riskantné podnikanie. (28%)</a></dt><span style="width: 27%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 43&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Nejčtenější články <small>za posledních 14 dní</small></h2><h3><span><a href="/autor/christopher-dembik/" title="Christopher Dembik">Christopher Dembik</a> | 07.02.2017 00:00</span> <a href="//" title="USA v skutočnosti D. Trumpa nepotrebujú">USA v skutočnosti D. Trumpa nepotrebujú</a></h3><p>
Takzvaný Trumpov efekt je len špekulatívna bublina. Rovnako ako u všetkých bublín, aj táto nakoniec praskne a to vtedy, keď si investori uvedomia, že nový prezident nie je schopný dodržať svoje sľuby.

  <a href="//" title="USA v skutočnosti D. Trumpa nepotrebujú">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/steen-jakobsen/" title="Steen Jakobsen">Steen Jakobsen</a> | 14.02.2017 00:00</span> <a href="//" title="Začne D. Trump konečne niečo robiť pre Ameriku?">Začne D. Trump konečne niečo robiť pre Ameriku?</a></h3><p>
Prezident D. Trump zostáva záhadou aj pre ľudí, ktorí sa s ním stretli. Jeho osobnosť je prinajlepšom nevyrovnaná a v najhoršom prípade až patologická. Treba však priznať, že jeho schopnosť „udržať loptičku v hre“ je pôsobivá. Jeho činy presvedčili mnohých investorov, ktorých rešpektujem, že koná na základe „zvieracieho pudu“, teda konceptu, ktorý do nás, ekonómov, vštepil Adam Smith, zakladateľ myšlienky laissez-faire  ekonomického nezasahovania štátu do hospodárstva.

  <a href="//" title="Začne D. Trump konečne niečo robiť pre Ameriku?">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 13.02.2017 00:00</span> <a href="//" title="Na štát budeme tento rok robiť o osem dní dlhšie ako vlani">Na štát budeme tento rok robiť o osem dní dlhšie ako vlani</a></h3><p>
Slovenský daňovníci na budú tento rok pracovať pre štát 156 dní. Je to o osem dní viac ako v minulom roku. Deň daňovej slobody, ktorý vypočítava spoločnosť Deloite, tento rok pripadne na 6. jún. Až potom začnú Slováci zarábať len pre seba.

  <a href="//" title="Na štát budeme tento rok robiť o osem dní dlhšie ako vlani">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/tibor-lorincz/" title="Tibor Lörincz">Tibor Lörincz</a> | 10.02.2017 00:00</span> <a href="//" title="Slovákom so základným vzdelaním obsadzujú pracovné pozície stredoškoláci">Slovákom so základným vzdelaním obsadzujú pracovné pozície stredoškoláci</a></h3><p>
Premiér Róbert Fico nedávno podľa TASR uviedol, že „v štruktúre nezamestnaných vidí viaceré problémy“, keďže „veľká časť z nich nemá ani základné vzdelanie“ , a preto nevidí priestor na znižovanie nezamestnanosti pod úroveň sedem až osem percent. Pozreli sme sa hlbšie.

  <a href="//" title="Slovákom so základným vzdelaním obsadzujú pracovné pozície stredoškoláci">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><h3><span><a href="/autor/redakcia/" title="Redakcia">Redakcia</a> | 09.02.2017 00:00</span> <a href="//" title="Investičné témy na obchodovanie v nadchádzajúcom období">Investičné témy na obchodovanie v nadchádzajúcom období</a></h3><p>
Scenár nízky rast-nízka inflácia, ktorý charakterizoval svet niekoľko minulých rokov, by sa konečne mohol zmeniť na heterogénny rast. Znamená to, že expanzívne fiškálne politiky, ktoré plánujú niektoré krajiny, by mohli mohli naštartovať rast a infláciu, znížiť záťaž v podobe vysokého dlhu, a zároveň zmierniť sociálnu nespokojnosť v spoločnosti. Vlády sú totiž nútené ukončiť nízky rast, nulovú infláciu a riziko politickej nestability a začať s expanzívnou fiškálnou politikou.

  <a href="//" title="Investičné témy na obchodovanie v nadchádzajúcom období">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="//nazory/"><b>0</b></a> / <a href="//nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie správy&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
