<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="sk" lang="sk">
<head>
  <title>Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé - Investujeme.sk | Fincentrum</title>
  <meta property="og:title" content="Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.investujeme.sk/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/" />
  <meta property="og:image" content="http://www.investujeme.sk/obrazky/images/jan-2014/factory-35081-1280.png" />
  <meta property="og:description" content="Minulý rok sa slovenskej ekonomike darilo celkom dobre, aj keď rast oproti predchádzajúcemu roku spomalil. V predchádzajúcom roku rástla ekonomika o 3,8 percenta, a to najmä pre výraznú podporu EÚ fondov. Očakáva sa, že priemer za minulý rok by mohol byť 3,3 percenta. " />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="sk" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta name="description" lang="cs" content="Minulý rok sa slovenskej ekonomike darilo celkom dobre, aj keď rast oproti predchádzajúcemu roku spomalil. V predchádzajúcom roku rástla ekonomika o 3,8 percenta, a to najmä pre výraznú podporu EÚ fondov. Očakáva sa, že priemer za minulý rok by mohol byť 3,3 percenta. " />
  <meta name="keywords" lang="cs" content="slovenská ekonomika, trh práce, zamestnanosť, eurofondy, investície, ekonomický rast" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="MSThemeCompatible" content="no" />
  <meta name="MSSmartTagsPreventParsing" content="true" />
  <meta property="fb:page_id" content="126066122258" />
	<link rel="canonical" href="http://www.investujeme.sk/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/">
	<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-print.css" media="print" />
  <link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-handheld.css" media="handheld" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - články" href="http://www.investujeme.cz/rss/clanky/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - aktuality" href="http://www.investujeme.cz/rss/aktuality/" />
  <link rel="alternate" type="application/rss+xml" title="Investujeme.cz - vše" href="http://www.investujeme.cz/rss/" />
  <script type="text/javascript" src="http://code.jquery.com/jquery.min.js"></script>
  
  <script type="text/javascript">/* <![CDATA[ */document.write('<link rel="stylesheet" type="text/css" href="/template/investujeme/investujeme-js.css" media="screen" />');/* ]]> */</script>
  <script type="text/javascript" src="/js/common.js"></script>
  <script type="text/javascript" src="/js/investujeme.js"></script>
  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  	{lang: 'cs'}
	</script> 
	 <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
</head>
<body>
	<div id="fc-lista">
	
    <div class="lista-right">

        <span class="firma-img"><a href="http://www.fincentrum.com/media.html#utm_source=lista" title="Fincentrum a.s."><img src="http://www.ceskereformy.cz/images/fctr_media_elista.gif" title="Fincentrum a.s." alt="Fincentrum a.s." /></a></span>

    </div>

    <div class="lista-left">

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/hypoindex-logo.gif" title="Hypoindex.cz" alt="Hypoindex.cz" /></span>

        <span class="projekt"><a href="http://www.hypoindex.cz/#utm_source=lista" title="Hypoindex.cz">Hypoindex.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/ceskereformy-logo.gif" title="ČeskéReformy.cz" alt="ČeskéReformy.cz" /></span>

        <span class="projekt"><a href="http://www.ceskereformy.cz/#utm_source=lista" title="ČeskéReformy.cz">ČeskéReformy.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/bankaroku-logo.gif" title="Bankaroku.cz" alt="Bankaroku.cz" /></span>



        <span class="projekt"><a href="http://www.bankaroku.cz/#utm_source=lista" title="Bankaroku.cz">Bankaroku.cz</a></span> 

        <span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investiceroku.cz" alt="Investiceroku.cz" /></span><span class="projekt"><a href="http://www.investiceroku.cz/#utm_source=lista" title="Investiceroku.cz">Investiceroku.cz</a></span>

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investujeme-cz-logo.gif" title="Investujeme.sk" alt="Investujeme.sk" /></span>

        <span class="projekt"><a href="http://www.investujeme.cz/#utm_source=lista" title="Investujeme.sk">Investujeme.cz</a></span>        

<span class="projekt-img"><img src="http://www.ceskereformy.cz/images/investice-roku-logo.jpg" title="Investícia roka" alt="InvesticiaRoka.sk" /></span>

        <span class="projekt-last"><a href="http://www.investiciaroka.sk/#utm_source=lista" title="Investícia roka">InvestíciaRoka.sk</a></span>

        

    </div>

        <div class="clear"></div>



</div>
	<div id="stat">
  <!-- merici kody -->
	</div>
  
 <!-- cache -->
	<div id="space">
  	<div id="global-wrapp">
    <div id="left-sky"></div>
  	<div id="global">
			<div id="shl"></div>
			<div id="shr"></div>
      <div id="head">
      	<h1><a href="/">Investujeme.cz<span class="ir"></span></a></h1>
        <ul id="menu1" class="menu zabalene">
<li id="mid1" class="uroven1 prvni"><a href="/investicie/" title="Investície" class="auroven1">Investície</a></li>
<li id="mid2" class="uroven1"><a href="/banky/" title="Banky a nebankové subjekty" class="auroven1">Banky</a></li>
<li id="mid3" class="uroven1"><a href="/penzia/" title="Penzia" class="auroven1">Penzia</a></li>
<li id="mid4" class="uroven1"><a href="/byvanie/" title="Reality a financovanie bývania" class="auroven1">Bývanie</a></li>
<li id="mid5" class="uroven1"><a href="/poistenie/" title="Poistenie" class="auroven1">Poistenie</a></li>
<li id="mid6" class="uroven1"><a href="/financne-poradenstvo/" title="Finančné poradenstvo a sprostredkovanie" class="auroven1">Finančné poradenstvo</a></li>
<li id="mid9" class="uroven1 posledni"><a href="http://www.investujeme.sk/dane-a-odvody/" title="Dane a odvody" class="auroven1">Dane</a></li>
</ul>

        <span class="victor">&nbsp;</span>
      </div>
      <hr class="nocss" />
      <div id="partners" class="nabo left">
      	<h6></h6>
        <div class="left">
        	<p style="text-align: left;">Ďakujeme našim partnerom:                                                                                                                                                                   </p>
<table align="center" border="0" style="width: 100%;">
<tbody>
<tr>
<td><a href="http://www.fincentrum.com/sk"><img src="/obrazky/fincentrum-logo.png" alt="fincentrum-logo" /></a></td>
<td>
<p style="text-align: center;"><a href="http://www.hviezdne-byvanie.sk"><img src="/obrazky/images-november-2013/hviezdne-byvanie.png" alt="hviezdne-byvanie" /></a></p>
</td>
<td align="center"><a href="https://www.facebook.com/pages/Investujemesk/158844947729"><br /> <img src="/obrazky/images-november-2013/facebook-logo_1.jpg" alt="facebook-logo_1" width="39" height="50" /></a></td>
</tr>
</tbody>
</table>
      	</div>
    	</div>
      <hr class="nocss" />
      <div id="body">
      	<div id="hl">
		    	<div id="artdetail">
		    		
          	<h1>Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé</h1>
          	<div id="artinfo">Autor: <a href="/autor/katarina-muchova/" class="autor">Katarína Muchová</a> | 09.01.2017 00:00 | Kategórie: <a href="/makroekonomika/" class="kategorie">Makroekonomika</a> | <a href="http://www.investujeme.sk/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/#comlist">0&nbsp;komentárov</a>
          	<br />Tagy:  <span style="font-size:8px;margin: 0 5px 0 0;"><a href="/eurofondy/tagy/" title="eurofondy">eurofondy</a></span>  <span style="font-size:14px;margin: 0 5px 0 0;"><a href="/slovenska-ekonomika/tagy/" title="slovenská ekonomika">slovenská ekonomika</a></span>  <span style="font-size:16px;margin: 0 5px 0 0;"><a href="/trh-prace/tagy/" title="trh práce">trh práce</a></span>  <span style="font-size:14px;margin: 0 5px 0 0;"><a href="/ekonomicky-rast/tagy/" title="ekonomický rast">ekonomický rast</a></span>  <span style="font-size:9px;margin: 0 5px 0 0;"><a href="/zamestnanost/tagy/" title="zamestnanosť">zamestnanosť</a></span>  <span style="font-size:13px;margin: 0 5px 0 0;"><a href="/investicie/tagy/" title="investície">investície</a></span> 
						</div>
						<div class="im"><img src="/obrazky/images/jan-2014/factory-35081-1280.png" alt="Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé" title="Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé"></div>
            
            <p><strong>
<p>Minulý rok sa slovenskej ekonomike darilo celkom dobre, aj keď rast oproti predchádzajúcemu roku spomalil. V predchádzajúcom roku rástla ekonomika o 3,8 percenta, a to najmä pre výraznú podporu EÚ fondov. Očakáva sa, že priemer za minulý rok by mohol byť 3,3 percenta. </p>

<!-- by Texy2! --></strong></p>
<p>Investície, ktoré v roku 2015 výrazne ťahali rast HDP, tento rok podľa očakávaní spomalili pre návrat na nižšiu mieru čerpania EÚ fondov. Od druhého kvartálu tohto roku prišlo ku zlepšeniu v čistých vývozoch (očistených o dovozy), ktoré začali ťahať rast HDP. Celkovo by si v štruktúre mali dobrú pozíciu udržať čisté vývozy a domáci dopyt by ku koncu minulého roka mal byť znovu skôr v ústraní pre medziročnú korekciu v oblasti investícií. Spotreba domácností má fundamentálne dobré podmienky na rast, vyplývajúce z priaznivého vývoja na trhu práce ako aj dobrej spotrebiteľskej dôvery.</p>

<p>Náš odhad rastu na tento rok je na úrovni 3,1 percenta. V štruktúre by si mal dobrú pozíciu udržať domáci dopyt, hlavne spotreba domácností, avšak čisté vývozy by tiež mali pokračovať v pozitívnych príspevkoch k rastu HDP. Prepad verejných investícií kompenzovali súkromné investície v roku 2016 iba do istej miery. Tento by sa však mal pozitívny príspevok investícií ku rastu HDP, s postupným nábehom využívania nových EÚ fondov, opäť obnoviť. Výhľad je pomerne priaznivý aj pre súkromné investície, podporené dobrou ekonomickou situáciou ako aj naďalej akomodatívnou menovou politikou.</p>

<h2>Nepriame riziko brexitu</h2>

<p>Riziká rastu sú najmä externé, a zatiaľ vcelku mierne. Isté riziko vyplýva z pomalého globálneho rastu, britského Brexit referenda a jeho možného dopadu na euro a sentiment, ako aj krehkého rastu ekonomík eurozóny.</p>

<p>Slovensko by priamy dopad Brexitu nemalo výrazne pocítiť, keďže patríme k menším obchodným partnerom Británie. Sekundárne, najmä cez Nemecko a iné veľké krajiny EÚ, by sme však istý dopad pocítili. Do istej miery môže britské rozhodnutie ovplyvniť ekonomický sentiment a hospodársky rast v eurozóne. Tento vplyv by mal byť limitovaný, keďže najskôr v marci by mohlo prísť k vyhláseniu Článku 50 Lisabonskej zmluvy, ktorým začne plynúť dvojročná lehota na rokovania o odchode. Počas tohto obdobia ostáva Veľká Británia naďalej plnohodnotným členom EÚ.</p>

<p>Spolu s dobrým ekonomickým rastom prišlo v posledných rokoch aj k zlepšeniu na trhu práce. Zlepšujúca sa situácia na trhu práce sa prejavuje v dobrom raste zamestnanosti, klesajúcej miere nezamestnanosti ako aj v raste reálnych miezd. Celkovo tieto priaznivé podmienky pomáhajú zvyšovať disponibilný príjem domácností.</p>

<p>Očakávame, že miera nezamestnanosti by v poklese mohla pokračovať aj v tento rok, podporovaná tvorbou nových pracovných miest naprieč sektormi. Na druhej strane treba dodať, že stále ostáva vysoký počet hlavne dlhodobo nezamestnaných ľudí. Je preto dôležité pomáhať dlhodobo nezamestnaným udržiavať, prípadne obnoviť si, pracovné schopnosti a návyky, aby človek pri vhodnej ponuke práce túto pozíciu mohol prijať.</p>

<p>ECB podľa očakávaní ponechala v decembri sadzby nezmenené. Dôležitou správou z decembra je však rozhodnutie ECB upraviť program kvantitatívneho uvoľňovania. Rada guvernérov sa rozhodla od apríla do decembra, v prípade potreby aj dlhšie, pokračovať v programe nákupu aktív, no v zníženom priemernom mesačnom objeme EUR 60 mld. (terajší priemerný objem je EUR 80 mld.).</p>

<h2>Tapering, alebo nie?</h2>

<p>Aj keď to pripomína pozvoľné uvoľňovanie a znižovanie nákupov, tzv. tapering, Draghi sa tomuto termínu rázne vyhýbal a označil zníženie za technickú zmenu, pretože o taperingu, ktorý by mal obsahovať aj formu ukončenia QE, vraj ECB ešte nediskutovala. Napriek takémuto utiahnutiu programu QE však celková politika ECB ostáva voľná, v snahe pozdvihnúť infláciu bližšie k cieľu (blízko, ale tesne pod dve percentá v strednodobom horizonte). </p>

<p>ECB tiež priniesla zmenu niektorých technických parametrov QE, ktoré nadobudnú účinnosť od januára – nákupy rozšírila o dlhopisy so splatnosťou jeden rok (z pôvodných min. dvoch rokov) a umožnila nákupy štátnych dlhopisov s výnosom nižším ako depozitná sadzba ECB (-0,4 %). Presným špecifikáciám sa budú venovať relevantné komisie.   </p>

<p>Očakávali sme, že ECB bude pokračovať vo výrazných objemoch kvantitatívneho uvoľňovania aj v ďalších mesiacoch, keďže inflácia v eurozóne zostáva stále nízka. V podstate bolo kvantitatívne uvoľňovanie predĺžené vo výraznom objeme a až do konca roka, čo znamená, že kľúčové úroky ECB sa nebudú zvyšovať minimálne do roku 2018. Zmena parametrov QE však bude viesť skôr ku strmšej výnosovej krivke (vyššie výnosy na dlhopisoch dlhších splatností).</p>

<h5>Autorka je analytičkou Slovenskej sporiteľne.</h5>

            <img src="/template/investujeme/img/dot.png" title="Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé" alt="Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé">
          <div class="strboxnoborder artlist" id="coherent">
            <h2>Vyhliadky slovenskej ekonomiky pre tento rok sú naďalej priaznivé <small>>> zdieľajte na sociálnych sieťach</small></h2>
						<div class="share-text"> 
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;width:80px;"><fb:share-button class="url" href="http://www.investujeme.sk/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/" type="button_count"></fb:share-button></div>
      				<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px;margin-right:10px;width:120px;"><fb:like href="http://www.investujeme.sk/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/" layout="button_count" action="recommend" xcolorscheme="dark"></fb:like></div>       <div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.investujeme.sk/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/" data-text="" data-count="horizontal" data-via="investujeme_cz">Tweet</a></div>
							<div style="float:left;margin-left:0px;margin-top:5px;margin-bottom:5px; width: 100px;">
      					<g:plusone size="medium"></g:plusone>
      				</div>
      				<div style="float: left; margin: 5px 0px 5px 0px;">
      				<a href="javascript:location.href='http://vybrali.sme.sk/submit.php?url='+encodeURIComponent(location.href)" title="vybrali.sme.sk" ><img src="http://blog.sme.sk/blog/3/61630/tlacitko.gif" alt="pošli na vybrali.sme.sk" border="0" /></a>
      				</div>
      				<div class="i-share-bottom" style="float: left; margin: 5px 0px 5px 10px;"><script type="IN/Share" data-url="http://www.investujeme.sk/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/" data-counter="right"></script></div>
      				<div class="clear"></div>
						</div>
					</div>
				
         	<span class="victor">&nbsp;</span>          
         	
 <!-- cache -->
				
       	</div>
        <span class="victor">&nbsp;</span>
        <script type="text/javascript">
        	/* <![CDATA[ */
        	document.writeln('<div id="links20" >');
        	badge = '<a href="http://www.jagg.cz/bookmarks.php?action=add&address=' + encodeURIComponent(document.URL) + '&title=' + encodeURIComponent(document.title) + '"><img style="width: 16px; height: 16px;" alt="Jaggni to!" title="Klikni zde a přidej tuto stránku do svých záložek na Jagg.cz" src="http://www.jagg.cz/icon.png">Jaggni to!</a>';

        
    			document.writeln(badge);
        	badge='<a href="http://www.bookmarky.cz" onclick="location.href=\'http://www.bookmarky.cz/a.php?cmd=add&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title)+'\'; return false;" title="Přidej odkaz na Bookmarky.cz"><img src="http://www.bookmarky.cz/bookmarky.gif" width="80" height="15" alt="Přidej odkaz na Bookmarky.cz" /></a>';

					document.writeln(badge);
        	document.writeln('<p class="icos" style="display:inline"><span onclick="window.print()">Tlačiť</span> <a href="/doporucit/?url='+encodeURIComponent(document.URL)+'&title='+encodeURIComponent(document.title)+'">Odporučiť</a></p>');
        	document.writeln('</div>');

    			/* ]]> */
        </script>
        <span class="victor"></span>
        
        
        
        
        
        
				<div class="strbox lowbot">
        	<h2>Komentáre</h2>
          <div class="combuts goup">
          	
          	<br />
        	</div>
        	<div id="comlist">
          K tomuto článku ešte nebol pridaný žiadny komentár. <a href="/vyhliadky-slovenskej-ekonomiky-pre-tento-rok-su-nadalej-priaznive/nazory/" title="">Buďte prvý a okomentujte tento článok.</a>
					</div>
          <div class="combuts">
          	
          	<br />
         	</div></div><div class="strboxnoborder artlist" id="coherent">
            <h2>Pridajte komentár</h2><form action="" onsubmit="formAction('http://www.investujeme.sk', 'are.php', 'koment', this)" id="formkomentare" method="post">
	
	<table class="komentform formtable">
	<tr id="komentformjmeno">
		<td style="width:140px;"><label for="komentjmeno">Vaše meno:<span class="red"> *</span></label></td>
		<td class="pravy"><input type="text" name="komentjmeno" id="komentjmeno" value="" class="required" /></td>
	</tr>
	<!--tr id="komentformemail">
		<td class="levy"><label for="komentemail">E-mail:</label></td>
		<td class="pravy"><input type="text" name="komentemail" id="komentemail" value="" class="email " /></td>
	</tr>
	<tr id="komentformweb">
		<td class="levy"><label for="komentweb">Web:</label></td>
		<td class="pravy"><input type="text" name="komentweb" id="komentweb" value="" /></td>
	</tr-->
	<tr id="komentformnadpis">
		<td class="levy"><label for="komentnadpis">Nadpis komentáre:</label></td>
		<td class="pravy"><input type="text" name="komentnadpis" id="komentnadpis" value=""/></td>
	</tr>
	<tr id="komentformtext">
		<td class="levy"><label for="komenttext">Váš komentár:<span class="red"> *</span></label></td>
		<td class="pravy">
			<textarea name="komenttext" id="komenttext" cols="40" rows="5" class="required"></textarea>
			
		</td>
	</tr>
	<tr>
									<td></td>
									<td><a tabindex="-1" style="border-style: none" href="#" title="Refresh Image" onclick="document.getElementById('siimage').src = '/inc/captcha/securimage_show.php?sid=' + Math.random(); return false"><img id="siimage" align="left" style="padding-left: 5px;padding-right:15px; border: 0;width:200px;" src="/inc/captcha/securimage_show.php?sid=9d47a5f3e81dda8b2e47017014b343f3" onclick="this.blur()" title="Kliknutím na obrázok načítate nový"/></a><span style="color:gray;">* Pokiaľ je text nečitateľný, nový načítate kliknutím na obrázok. Veľké a malé písmená sa neodlišujú.<br/>
									Pre <a href="/prihlasit/" rel="nofollow">prihlásených</a> sa kontrolný obrázok nezobrazuje. <a href="/prihlasit/" rel="nofollow">Prihláste sa</a> alebo sa <a href="/registrace/" rel="nofollow">zaregistrujte</a> ak ešte nemáte účet.</span></td>								
								</tr>
								<tr>
									<td>Opíšte text z obrázku: <span class="red">*</span></td>
									<td><input type="text" name="userSecCode" id="userSecCode" maxlength="6" style="width:50px;"></td>								
								</tr>
	<tr id="komentformkontr">
		<td class="levy"><label for="komentkontr">Opíšte pre kontrolu nasledujúce číslo:</label></td>
		<td class="pravy"><input type="text" name="komentkontr" id="komentkontr" value="" /></td>
	</tr>
	<tr id="komentformtlacitko">
		<td></td>
		<td>
			<p>
			<input type="submit" value="Uložte tento komentár" class="sub" />
			<input type="hidden" name="backurl" value="L3Z5aGxpYWRreS1zbG92ZW5za2VqLWVrb25vbWlreS1wcmUtdGVudG8tcm9rLXN1LW5hZGFsZWotcHJpYXpuaXZlLw==" />
			<input type="hidden" name="modul" value="texty" />
			<input type="hidden" name="id" value="14917" />
			<input type="hidden" name="parentId" value="0" />
			<input type="hidden" name="userId" value="0">
			</p>
			<p id="povinn">* Hviezdičkou sú označené povinné informácie.</p>
		</td>
	</tr>	
	</table>

	<script>
	var kontr =  "7" + "5" + "5" + "5" + "5" + "6" + "5" + "7" + "4" + "6" + "4" + "5" + "6";  
	
	$("#spdkt").html(kontr);
	$("#koment"+"kontr").val(kontr);
	$("#komentformkontr").hide();	
	</script>
	
	
	<script type="text/javascript" src="/js/jquery.validate.js"></script>
	
	<script>
		$(document).ready(function(){
			$("#formkomentare").validate({
				messages: {
				komentjmeno: " Musíte sa podpísať!",
				komentemail: {
  	     required: " Musíte vyplniť e-mail!",
	       email: " Nekorektná e-mailová adresa!"
    			},
				komenttext: " Musíte vyplniť text komentáre!"
				}
			});
		});
	</script>
	
	</form>
	
	</div><!-- /komformobal -->
				
        
  		</div>
      <hr class="nocss" />
      <div id="hr">
      	<div class="bulbox">
            						<h2>Články <small>z Makroekonomika</small></h2><h3><span><a href="/autor/christopher-dembik/" title="Christopher Dembik">Christopher Dembik</a> | 03.01.2017 00:00</span> <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/" title="Vyhliadky pre svetovú ekonomiku v roku 2017: jedna dobrá a dve zlé správy">Vyhliadky pre svetovú ekonomiku v roku 2017: jedna dobrá a dve zlé správy</a></h3><p>
„V živote existujú dva druhy problémov. Politické, ktoré sú neriešiteľné a ekonomické, ktoré sú nepochopiteľné,“ vyhlásil Sir Alec Douglas-Home, ktorý v 60. rokoch minulého storočia krátko zastával funkciu britského premiéra. Nepovedal to zle. 

  <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/" title="Vyhliadky pre svetovú ekonomiku v roku 2017: jedna dobrá a dve zlé správy">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/nazory/"><b>1</b></a> / <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/nazory/">1</a> Posledný komentár: 03.01.2017 20:20</small></div><div id="rbn" class="nabo left">
                                        <div class="onabo" style="width:2px;">
                                        		<h6></h6>	
                                          <div style="width:300px;" class="nab left"><a href="http://www.mojsanon.sk/"><img src="/obrazky/images/jan-2014/investujeme-300-250.png" alt="investujeme-300-250" /></a> </div></div></div><div class="bulbox">
 <!-- cache --><h3><span><a href="/autor/peter-furmanik/" title="Peter Furmaník st.">Peter Furmaník st.</a> | 02.01.2017 00:00</span> <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/" title="Bude finančnými trhmi kývať klamárka slečna Lisa? (Prelom rokov vo financiách očami komentátora)">Bude finančnými trhmi kývať klamárka slečna Lisa? (Prelom rokov vo financiách očami komentátora)</a></h3><p>
Prefarbia Francúzsko a Nemecko mapu Európy? Rok 2017 sa bude niesť aj v znamení krutého omylu: členovia kartelu OPEC a ďalší producenti v dohodách o znížení ťažby s cieľom zvýšiť ceny totiž vo veľkej horlivosti zabudli na starú mamu. Nič to zato, mladé krásavice uprednostňujú diamant pred manželstvom a sexom.

  <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/" title="Bude finančnými trhmi kývať klamárka slečna Lisa? (Prelom rokov vo financiách očami komentátora)">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/nazory/"><b>0</b></a> / <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 16.12.2016 00:00</span> <a href="/pride-neistota-do-slovenskej-ekonomiky-opat-zvonku/" title="Príde neistota do slovenskej ekonomiky opäť zvonku?">Príde neistota do slovenskej ekonomiky opäť zvonku?</a></h3><p>
Spotreba slovenských domácností rastie, nezamestnanosť klesá. To prináša so sebou vysoký rast reálnych miezd. Riziko však predstavuje zahraničie. Politická neistota v Európe, nejasná budúcnosť politiky amerického Fedu. To všetko môže predstavovať vonkajší zásah do dobre premazaného stroja slovenskej ekonomiky v budúcom roku.

  <a href="/pride-neistota-do-slovenskej-ekonomiky-opat-zvonku/" title="Príde neistota do slovenskej ekonomiky opäť zvonku?">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/pride-neistota-do-slovenskej-ekonomiky-opat-zvonku/nazory/"><b>0</b></a> / <a href="/pride-neistota-do-slovenskej-ekonomiky-opat-zvonku/nazory/">0</a></small><h3><span><a href="/autor/peter-furmanik/" title="Peter Furmaník st.">Peter Furmaník st.</a> | 12.12.2016 00:00</span> <a href="/priatelia-utracajte-zite-na-vysokej-nohe-svet-vo-financiach-ocami-komentatora/" title="Priatelia, utrácajte, žite na vysokej nohe! (Svet vo financiách očami komentátora)">Priatelia, utrácajte, žite na vysokej nohe! (Svet vo financiách očami komentátora)</a></h3><p>
Vieme, čo má spoločné manželská nevera s dohodami krajín OPEC a ďalších producentov? Bude ich kontrolovať Pánboh s ďalekohľadom? Obete mučenia na Slovensku si nepolepšia a komentátora, ktorý blížiace sa zvyšovanie US sadzieb vidí inak než ostatní, môžu považovať za blázna. Otázka ale znie: Stratí americká centrálna banka dôveryhodnosť?

  <a href="/priatelia-utracajte-zite-na-vysokej-nohe-svet-vo-financiach-ocami-komentatora/" title="Priatelia, utrácajte, žite na vysokej nohe! (Svet vo financiách očami komentátora)">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/priatelia-utracajte-zite-na-vysokej-nohe-svet-vo-financiach-ocami-komentatora/nazory/"><b>0</b></a> / <a href="/priatelia-utracajte-zite-na-vysokej-nohe-svet-vo-financiach-ocami-komentatora/nazory/">0</a></small><h3><span><a href="/autor/peter-apolen/" title="Peter Apolen">Peter Apolen</a> | 09.12.2016 00:00</span> <a href="/ako-vytazit-z-trhov-v-case-protichodnych-pohybov/" title="Ako vyťažiť z trhov v čase protichodných pohybov">Ako vyťažiť z trhov v čase protichodných pohybov</a></h3><p>
Neočakávané zvolenie Donalda Trumpa rozkývalo finančné trhy. Kým v ostatnom období sa jednotlivé triedy aktív alebo regióny vyvíjali takmer v zhode, teraz vidíme protichodné tendencie. Napríklad rast akcií a zlacnenie dlhopisov. Pozreli sme sa preto na podielový fond, ktorý by súčasnú situáciu mohol ustáť. O fonde Global Multi Asset Income Fund sa rozprávame s portfólio manažérom Eugenom Philalithisom.

  <a href="/ako-vytazit-z-trhov-v-case-protichodnych-pohybov/" title="Ako vyťažiť z trhov v čase protichodných pohybov">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/ako-vytazit-z-trhov-v-case-protichodnych-pohybov/nazory/"><b>0</b></a> / <a href="/ako-vytazit-z-trhov-v-case-protichodnych-pohybov/nazory/">0</a></small><a href="/clanky/" class="more">Ďalšie články&nbsp;&raquo;</a></div>

      	<div class="bulbox">
            						<h2>Krátké správy <small>z Makroekonomika</small></h2><h3><span>05.01.2017 16:06</span> <a href="/rast-cien-v-eurozone-prudko-zrychlil-na-1-1-percenta/" title="Rast cien v eurozóne prudko zrýchlil na 1,1 percenta">Rast cien v eurozóne prudko zrýchlil na 1,1 percenta</a></h3><p>
Medziročné tempo rastu spotrebiteľských cien v eurozóne sa v decembri z novembrových 0,6 percenta takmer zdvojnásobilo na 1,1 percenta. Inflácia sa tak dostala na najvyššiu úroveň za viac ako tri roky. 

  <a href="/rast-cien-v-eurozone-prudko-zrychlil-na-1-1-percenta/" title="Rast cien v eurozóne prudko zrýchlil na 1,1 percenta">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/rast-cien-v-eurozone-prudko-zrychlil-na-1-1-percenta/nazory/"><b>0</b></a> / <a href="/rast-cien-v-eurozone-prudko-zrychlil-na-1-1-percenta/nazory/">0</a></small><h3><span>04.01.2017 09:56</span> <a href="/cesi-vlani-hospodarili-s-rekordnym-prebytkom/" title="Česi vlani hospodárili s rekordným prebytkom">Česi vlani hospodárili s rekordným prebytkom</a></h3><p>
Hospodárenie štátneho rozpočtu Českej republiky skončilo vlani s rekordným prebytkom 61,8 mld. Kč (2,29 miliardy eur). Povodne štát rátal s mínusom 70 mld. Kč. Doterajší historicky najlepší rok zaznamenala Česká republika v roku 1994, keď prebytok dosiahol 10,4 miliardy Kč.

  <a href="/cesi-vlani-hospodarili-s-rekordnym-prebytkom/" title="Česi vlani hospodárili s rekordným prebytkom">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/cesi-vlani-hospodarili-s-rekordnym-prebytkom/nazory/"><b>0</b></a> / <a href="/cesi-vlani-hospodarili-s-rekordnym-prebytkom/nazory/">0</a></small><h3><span>03.01.2017 12:18</span> <a href="/stat-hospodaril-lepsie-ako-si-naplanoval/" title="Štát hospodáril lepšie ako si naplánoval">Štát hospodáril lepšie ako si naplánoval</a></h3><p>
Štátny rozpočet dosiahol ku koncu minulého roka hotovostný schodok vo výške 980 miliónov eur. Ide o pokles oproti plánu o 990 miliónov eur.

  <a href="/stat-hospodaril-lepsie-ako-si-naplanoval/" title="Štát hospodáril lepšie ako si naplánoval">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/stat-hospodaril-lepsie-ako-si-naplanoval/nazory/"><b>0</b></a> / <a href="/stat-hospodaril-lepsie-ako-si-naplanoval/nazory/">0</a></small><h3><span>02.01.2017 11:16</span> <a href="/minimalna-mzda-stupla-od-noveho-roka-na-435-eur/" title="Minimálna mzda stúpla od Nového roka na 435 eur">Minimálna mzda stúpla od Nového roka na 435 eur</a></h3><p>
Minimálna mzda vzrástla od Nového roka na 435 eur. Týka sa to zhruba troch percent pracujúcich. 

  <a href="/minimalna-mzda-stupla-od-noveho-roka-na-435-eur/" title="Minimálna mzda stúpla od Nového roka na 435 eur">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/minimalna-mzda-stupla-od-noveho-roka-na-435-eur/nazory/"><b>0</b></a> / <a href="/minimalna-mzda-stupla-od-noveho-roka-na-435-eur/nazory/">0</a></small><h3><span>29.12.2016 09:57</span> <a href="/dalsi-pokojny-den-na-burze/" title="Ďalší pokojný deň na burze">Ďalší pokojný deň na burze</a></h3><p>
Streda začala na akciových trhoch dátami z Japonska, kde boli zverejnené čísla priemyselnej produkcie, ktorá na ročnej báze podľa predbežných dát rástla o 4.6% v novembri, po predošlom výsledku na úrovni –1.4%. Na mesačnej báze došlo k rastu o 1.5% po predošlej stagnácii, očakávania analytikov hovorili o raste o 1.6%.

  <a href="/dalsi-pokojny-den-na-burze/" title="Ďalší pokojný deň na burze">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/dalsi-pokojny-den-na-burze/nazory/"><b>0</b></a> / <a href="/dalsi-pokojny-den-na-burze/nazory/">0</a></small><a href="/kratke-zpravy/" class="more">Ďalšie krátke správy&nbsp;&raquo;</a></div>

        
        <div class="strbox ipoll">
        	<h2>Anketa</h2>
					<div class="poll" id="poll"><p>Myslíte si, že nové Opatrenie pribrzdí úverový trh?</p><dt><a href="#" onclick="location.href='/anketa.php?aid=1772&amp;odpoved=1038';return false;">Áno. (85%)</a></dt><span style="width: 80%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1772&amp;odpoved=1039';return false;">Nie. (8%)</a></dt><span style="width: 7%; margin-top: 3px;">&nbsp;</span><dt><a href="#" onclick="location.href='/anketa.php?aid=1772&amp;odpoved=1040';return false;">Neviem. (8%)</a></dt><span style="width: 7%; margin-top: 3px;">&nbsp;</span><small>Spolu hlasovalo 39&nbsp;čitateľov</small></div>
				</div>
        <span class="victor"></span>
				<div class="bulbox">
            						<h2>Najčítanejšie články <small>z Makroekonomika za posledných 14 dní</small></h2><h3><span><a href="/autor/peter-furmanik/" title="Peter Furmaník st.">Peter Furmaník st.</a> | 02.01.2017 00:00</span> <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/" title="Bude finančnými trhmi kývať klamárka slečna Lisa? (Prelom rokov vo financiách očami komentátora)">Bude finančnými trhmi kývať klamárka slečna Lisa? (Prelom rokov vo financiách očami komentátora)</a></h3><p>
Prefarbia Francúzsko a Nemecko mapu Európy? Rok 2017 sa bude niesť aj v znamení krutého omylu: členovia kartelu OPEC a ďalší producenti v dohodách o znížení ťažby s cieľom zvýšiť ceny totiž vo veľkej horlivosti zabudli na starú mamu. Nič to zato, mladé krásavice uprednostňujú diamant pred manželstvom a sexom.

  <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/" title="Bude finančnými trhmi kývať klamárka slečna Lisa? (Prelom rokov vo financiách očami komentátora)">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/nazory/"><b>0</b></a> / <a href="/bude-financnymi-trhmi-kyvat-klamarka-slecna-lisa-prelom-rokov-vo-financiach-ocami-komentatora/nazory/">0</a></small><h3><span><a href="/autor/christopher-dembik/" title="Christopher Dembik">Christopher Dembik</a> | 03.01.2017 00:00</span> <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/" title="Vyhliadky pre svetovú ekonomiku v roku 2017: jedna dobrá a dve zlé správy">Vyhliadky pre svetovú ekonomiku v roku 2017: jedna dobrá a dve zlé správy</a></h3><p>
„V živote existujú dva druhy problémov. Politické, ktoré sú neriešiteľné a ekonomické, ktoré sú nepochopiteľné,“ vyhlásil Sir Alec Douglas-Home, ktorý v 60. rokoch minulého storočia krátko zastával funkciu britského premiéra. Nepovedal to zle. 

  <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/" title="Vyhliadky pre svetovú ekonomiku v roku 2017: jedna dobrá a dve zlé správy">Celá správa&nbsp;&raquo;</a></p>
                             <small>Komentárov: <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/nazory/"><b>1</b></a> / <a href="/vyhliadky-pre-svetovu-ekonomiku-v-roku-2017-jedna-dobra-a-dve-zle-spravy/nazory/">1</a> Posledný komentár: 01.01.1970 01:00</small><a href="/clanky/" class="more">Ďalšie články&nbsp;&raquo;</a></div>
   
    	</div>
      <span class="victor">&nbsp;</span>
   	</div>





      <hr class="nocss" />

      <div id="help">
      
                  <a href="/prihlasit/">prihlásiť</a> |
          <a href="/registrace/">registrovať</a>
        	<form action="/vyhledavani/" method="get">
          <fieldset>
            <input type="text" name="q" id="search" />
            <input type="submit" value="hľadaj" id="search_submit" />
          </fieldset>
        </form>
      </div>
      <hr class="nocss" />        

	<div id="foot">
        <p><a href="/reklama-podminky/">Reklama</a> | <a href="/podminky-uzivani/">Podmienky používania</a> | <a href="/rss-rozcestnik/">RSS</a></p>
        <div>ISSN 1802-5900 | &copy; 2006 &ndash; 2017 Fincentrum a. s., Pobřežní 620/3, 186 00 Praha 8, <br />kontaktná adresa: Apollo BC ll, blok H, Mlynské Nivy 49/ll, 821 09 Bratislava | <a href="mailto:redakcia@investujeme.sk">redakcia@investujeme.sk
</a></div>
        <span class="victor">&nbsp;</span>
	  </div>

	  <div id="under_footer">
		<p><a href="http://www.wdf.cz/">Made by <img src="http://www.investujeme.cz/template/investujeme/img/logo/logo-wdf-big.jpg" alt="WDF s. r. o." title="WDF s. r. o." width="27" height="29" /></a></p>
	  </div>
    </div>
  <div id="right-sky">
			
		</div>
  	<div class="clear"></div>
  	</div>
  </div>
  
	<script type='text/javascript'><!--//<![CDATA [
var m3_u = (location.protocol=='https:'?'https://b2m.web2media.sk/ox/www/delivery/ajs.php':'http://b2m.web2media.sk/ox/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=11228");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://b2m.web2media.sk/ox/www/delivery/avw.php?n=aad8b2d9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
<img src='http://b2m.web2media.sk/ox/www/delivery/avw.php?zoneid=11228&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aad8b2d9' border='0' alt='' /></a></noscript><script type="text/javascript" src="http://b2m.web2media.sk/ox/www/delivery/generate.php?zoneid=11228"></script>
  <script src="http://c1.navrcholu.cz/code?site=95126;t=lb14"

type="text/javascript"></script><noscript><div><a

href="http://navrcholu.cz/"><img

src="http://c1.navrcholu.cz/hit?site=95126;t=lb14;ref=;jss=0" width="14"

height="14" alt="NAVRCHOLU.cz" style="border:none" /></a></div></noscript>





    







<a href="http://www.toplist.cz/"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="http://toplist.cz/dot.asp?id=862837&http='+escape(document.referrer)+'&t='+escape(document.title)+
'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'" width="1" height="1" border=0 alt="TOPlist" />'); 
//--></script><noscript><img src="http://toplist.cz/dot.asp?id=862837" border="0"
alt="" width="1" height="1" /></noscript></a> 



  

          

       <script type="text/javascript">



  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-1456299-10']);

  _gaq.push(['_trackPageview']);



  (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

  })();



</script>
 <div id="fb-root"></div>
<script src="http://connect.facebook.net/sk_SK/all.js#xfbml=1"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</body>
</html>
