<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
 
<!-- BEGIN head -->
<head>
 
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; 
        charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="IPC Corporation s.r.o.">
  <meta name="keywords" content="investujeme,investicie,banky,penzia,pojistenie,financne sprostredkovanie,dane">
  <meta name="robots" content="index,follow">
  
  <!-- Title -->
	<title>Alternatívne investície: Najviac zarobia, ak ich tak skoro nepredáte - Investujeme.sk</title>

 
  <!-- RSS & Pingbacks -->
	<link rel="alternate" type="application/rss+xml" title="Investujeme.sk 
        RSS Feed" href="https://www.investujeme.sk/feed/" />
	<link rel="pingback" href="https://www.investujeme.sk/xmlrpc.php" />
  <link rel="icon" href="https://www.investujeme.sk/wp-content/themes/investujeme_sk/favicon.ico"  type="image/x-icon" />
  <link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet"> 
	    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.investujeme.sk/clanky/alternativne-investicie-najviac-zarobia-ak-ich-tak-skoro-nepredate/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alternatívne investície: Najviac zarobia, ak ich tak skoro nepredáte - Investujeme.sk" />
<meta property="og:description" content="Klasické bankové vkladové produkty strácajú dych a s ním aj atraktivitu. Vďaka tomu hľadajú investori nové možnosti aj v netradičných odvetviach, kde sa preplieta vášeň s túžbou zarobiť. Aj preto odborníci upozorňujú, že alternatívne investície sú určené najmä tým, ktorí sa v danej oblasti veľmi dobre vyznajú." />
<meta property="og:url" content="https://www.investujeme.sk/clanky/alternativne-investicie-najviac-zarobia-ak-ich-tak-skoro-nepredate/" />
<meta property="og:site_name" content="Investujeme.sk" />
<meta property="og:image" content="https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Klasické bankové vkladové produkty strácajú dych a s ním aj atraktivitu. Vďaka tomu hľadajú investori nové možnosti aj v netradičných odvetviach, kde sa preplieta vášeň s túžbou zarobiť. Aj preto odborníci upozorňujú, že alternatívne investície sú určené najmä tým, ktorí sa v danej oblasti veľmi dobre vyznajú." />
<meta name="twitter:title" content="Alternatívne investície: Najviac zarobia, ak ich tak skoro nepredáte - Investujeme.sk" />
<meta name="twitter:image" content="https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.investujeme.sk\/","name":"Investujeme.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.investujeme.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Investujeme.sk &raquo; ku článku Alternatívne investície: Najviac zarobia, ak ich tak skoro nepredáte" href="https://www.investujeme.sk/clanky/alternativne-investicie-najviac-zarobia-ak-ich-tak-skoro-nepredate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.investujeme.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.investujeme.sk/wp-content/plugins/wp-google-search/wgs.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://www.investujeme.sk/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://www.investujeme.sk/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.investujeme.sk/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.investujeme.sk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.investujeme.sk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/bootstrap-theme.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/bootstrap-social.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.investujeme.sk/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.investujeme.sk/wp-content/uploads/sass/pvc.min.css?ver=1504610885' type='text/css' media='all' />
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/www.investujeme.sk\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/themes/investujeme_sk/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://www.investujeme.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.investujeme.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.investujeme.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.investujeme.sk/?p=355131' />
<link rel="alternate" type="application/json+oembed" href="https://www.investujeme.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investujeme.sk%2Fclanky%2Falternativne-investicie-najviac-zarobia-ak-ich-tak-skoro-nepredate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.investujeme.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investujeme.sk%2Fclanky%2Falternativne-investicie-najviac-zarobia-ak-ich-tak-skoro-nepredate%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-V1FiWEtXbEVCK3UwMEtreHRGVTlzK0VTRWNtM0RVaDJ0anBLK09ob2RoZVN3dEoxbTRnaXJzdEd1bUIxTGNVKzRYTHBQQTY5NU5MY2I5YUcvNVhhZmVkM1BENVRwdnJWNlBtdk1TbHdLWUo5bWN4aEViSXFyeEUrVjB5ZUVYcDh8bEFMcFRtRlJ2NkdHS2xzVUV5WXFOd0I4Z0lMR3kxNEdxajlVcDdQY3cvdz0=" content="kd1MzVXzBszdYQvlSQz6"/>    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.78")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'V1FiWEtXbEVCK3UwMEtreHRGVTlzK0VTRWNtM0RVaDJ0anBLK09ob2RoZVN3dEoxbTRnaXJzdEd1bUIxTGNVKzRYTHBQQTY5NU5MY2I5YUcvNVhhZmVkM1BENVRwdnJWNlBtdk1TbHdLWUo5bWN4aEViSXFyeEUrVjB5ZUVYcDh8bEFMcFRtRlJ2NkdHS2xzVUV5WXFOd0I4Z0lMR3kxNEdxajlVcDdQY3cvdz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  
 
  <!-- Stylesheets -->
  <link rel="stylesheet" href="https://www.investujeme.sk/wp-content/themes/investujeme_sk/style.css" 
   type="text/css" media="screen" />
 
  <!-- END head -->
  
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
  
<!-- BEGIN Google Analytics -->  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1456299-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- END Google Analytics -->  
</head>

<!-- BEGIN body -->
<body class="clanky-template-default single single-clanky postid-355131">
<header>
 <div class="container-fluid header-holder">
  <div class="container header-container">

    <div class="row header">
          
          <div class="col-lg-6 col-md-12 logo">
							<a href="https://www.investujeme.sk">
								<img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/investujeme-logo-sk.jpg" alt="Logo investujeme.sk">
							</a>
          </div>
					<div class="col-lg-6 col-md-12">
              <div class="row likes-buttons">
                    <div class="col-xs-offset-4 col-xs-4 like-button-fcb">
                      <a class=""  href="https://www.facebook.com/Investujemesk-158844947729/" title="Sledujte nás na Facebooku" target="_blank"><span class="fa fa-facebook"></span><span class="fa-text">Páči sa mi to</span></a>
                    </div>
                    <div class="col-xs-4 like-button-tw">
                      <a class="like-button-tw" href="https://twitter.com/Investujemesk" title="Sledujte nás na Twitteru" target="_blank"><span class="fa fa-twitter"></span><span class="tw-text">Tweet</span></a>
                    </div>            
              </div>
              
              
              
              <div class="row likes-counters">
              
                    <div class="col-xs-offset-4 col-xs-4 likes-counter fcb">
                       <a href="https://www.facebook.com/Investujemesk-158844947729/" target="_blank">investujeme.sk</a><span id="fb-likes-text"> sa páčí <!-- transient 1271 -->1271 ľuďom.</span>
                    </div>
                   
                    <div class="col-xs-4 likes-counter tw">
                       <a href="https://twitter.com/Investujemesk" target="_blank">investujeme.sk</a> má 49 sledujúcich.
                    </div> 
                         
              </div>
              
              
              <div class="row">
          
      						<div class="col-xs-offset-4 col-xs-8 search-block pull-right">
      							<form action="/search_gcse/" method="get">
	<input type="text" name="q" id="search" placeholder="Vyhľadať..." />
	<input type="submit" class="search-submit" alt="Search" value="" />
</form>


                    
      						</div>
              </div>    
              
              
              <div class="row">    
                  <div class="date-header col-xs-offset-4 col-xs-8">
                    <!--Time: 1504769902--><!--Time2: 1504777102--><!--Dnes: 249, mesic: 09, rok: 2017--><!--Dnes: 250-->Stvrtok 07. septembra. Meniny má Marianna                  </div>
              </div>    
					</div>          
          

    </div>   
      </div> 
 </div>
</header> 
 <div class="container-fluid menu-holder">
  <div class="container menu-container"> 
            <div class="col-sm-12">  
                <nav class="navbar navbar-default" role="navigation" id="nav">
      
                    <!-- Brand and toggle get grouped for better mobile display -->
                    <div class="navbar-header">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                      </button>
                      <a class="visible-xs navbar-brand " href="https://www.investujeme.sk">
                                Investujeme.sk                            </a>
                    </div>
                
                        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-352363" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku current-clanky-ancestor current-menu-parent current-clanky-parent menu-item-352363"><a title="Investície" href="https://www.investujeme.sk/rubrika/investicie/">Investície</a></li>
<li id="menu-item-352364" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352364"><a title="Banky" href="https://www.investujeme.sk/rubrika/banky/">Banky</a></li>
<li id="menu-item-352365" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352365"><a title="Penzia" href="https://www.investujeme.sk/rubrika/penzia/">Penzia</a></li>
<li id="menu-item-352366" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352366"><a title="Bývanie" href="https://www.investujeme.sk/rubrika/byvanie/">Bývanie</a></li>
<li id="menu-item-352367" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352367"><a title="Poistenie" href="https://www.investujeme.sk/rubrika/poistenie/">Poistenie</a></li>
<li id="menu-item-352368" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352368"><a title="Finančné sprostredkovanie" href="https://www.investujeme.sk/rubrika/financne-sprostredkovanie/">Finančné sprostredkovanie</a></li>
<li id="menu-item-352460" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352460"><a title="Dane" href="https://www.investujeme.sk/rubrika/dane/">Dane</a></li>
<li id="menu-item-352459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352459"><a title="Blogy" href="/blog/">Blogy</a></li>
</ul></div>      
                </nav>
            </div>
  </div> 
 </div>


 <div class="container-fluid content"><div class="container single">
			<div class="row">

				<div class="col-md-8 content">
					<div class="post">


					
							<h1>Alternatívne investície: Najviac zarobia, ak ich tak skoro nepredáte</h1>
							<div class="post-thumbnail">
								<img width="750" height="499" src="https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280-750x499.jpg" class="attachment-thumbnail-home size-thumbnail-home wp-post-image" alt="" srcset="https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280-750x499.jpg 750w, https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280-300x200.jpg 300w, https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280-768x511.jpg 768w, https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280-1024x682.jpg 1024w, https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280-600x399.jpg 600w, https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280-80x53.jpg 80w, https://www.investujeme.sk/wp-content/uploads/2017/09/wine-2228066_1280.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" />							</div>


                								<div class="meta-info">
                  									<span class="category"><a href="https://www.investujeme.sk/rubrika/investicie/"  class="cat-Investície" title="View all posts in Investície">Investície</a>                  									</span>
                                                                           <span class="author"></span>
                                   

                                    <span class="date">07.09.2017 | 00:00</span>
                                    <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/clanky/alternativne-investicie-najviac-zarobia-ak-ich-tak-skoro-nepredate/#respond">0 Komentárov</a></span>
                  								  <div class="clearfix"></div>
                                </div>




              <div class="excerpt-block">
                <p>Klasické bankové vkladové produkty strácajú dych a s ním aj atraktivitu. Vďaka tomu hľadajú investori nové možnosti aj v netradičných odvetviach, kde sa preplieta vášeň s túžbou zarobiť. Aj preto odborníci upozorňujú, že alternatívne investície sú určené najmä tým, ktorí sa v danej oblasti veľmi dobre vyznajú.</p>
<div class="pvc_clear"></div>
<p id="pvc_stats_355131" class="pvc_stats " element-id="355131"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://www.investujeme.sk/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>

							</div>
							<div class="text-block">

								<p>Klasické bankové vkladové produkty strácajú dych a s ním aj atraktivitu. Vďaka tomu hľadajú investori nové možnosti aj v netradičných odvetviach, kde sa preplieta vášeň s túžbou zarobiť. Aj preto odborníci upozorňujú, že alternatívne investície sú určené najmä tým, ktorí sa v danej oblasti veľmi dobre vyznajú.</p>
<h2>Na alternatívne investície treba mať pevné nervy a odbornosť</h2>
<p>Pre alternatívne investície platí to, čo pre všetky ostatné odvetvia. Ak rastie dopyt, rastie aj cena. Hoci sa alternatívne investície, kam možno zaradiť umenie, alkohol, autá, hodinky, či nábytok, v minulom roku zhodnotili len o dve percentá, možno očakávať, že toto odvetvie bude posilňovať. Dôvodom je rastúca dôvera v potenciál tohto segmentu.</p>
<p>Podľa Wealth reportu J&amp;T Banky majú Slováci dôveru spomedzi investičných aktív po akciách zahraničných firiem (32 %), aj v alternatívne investície (24 %). Nasleduje poľnohospodárska pôda s dôverou 21 percent. Pre obmedzenosť ponuky len osem percent slovenských dolárových milionárov uviedlo, že nemá žiadne investície v zahraničí. Naopak každý druhý milionár má aspoň tretinu svojho majetku zainvestovaného mimo Slovenska.</p>
<p>Atraktivita alternatívnych investícií na Slovensku dlhodobo rastie a je vyššia ako v susednej Českej republike. Nadšenie investovať do netradičných odvetví podporuje aj vývoj na trhu. Podľa Knight Frank Luxury Investment Indexu vzrástli luxusné aktíva za desať rokov o 171 percent. Darí sa takmer každej oblasti v výnimkou antického nábytku, ktorý si za desať rokov odpísal 31 percent.</p>
<p>Vo svete alternatív vládne vysoké riziko a volatilita. Nič pre konzervatívneho investora. „Slovák by v prvom rade nemal špekulovať s netradičným, ale začať spoznávať tradičné nástroje. Určite neinvestovať do niečoho, čomu nerozumie a určite nie podstatnú časť úspor a naraz. Pre skúsenejších existuje veľa alternatív, ale rozumné je diverzifikovať,“ odporúča Jozef Beständig, TOP finančný sprostredkovateľom Fincentra.</p>
<p>Alternatívne investície si pritom vyžadujú aj viac, ako len ochotu znášať riziko. „Investície do veteránov, investičných známok, vína alebo umeleckých diel sú podľa mňa vhodné pre ľudí, ktorí sú v tejto oblasti doma a sú sami odborníkmi. Akonáhle sa do toho púšťa laik, tak je riziko, že kúpi mačku vo vreci a k tomu ešte aj draho. Ak pôjde cez iného odborníka, tak síce riziko nevhodnej kúpy znižuje, ale to, že kúpi za vyššiu cenu stále hrozí,“ hovorí <a href="http://www.expertnafinancie.sk/jaroslav-ilek">Jaroslav Ilek</a>, regionálny riaditeľ Fincentra na margo pokusov investovať do nových oblastí.</p>
<h2>Investovanie a vášeň</h2>
<p>Hlad Slovákov po alternatívach napriek nestálosti trhu rastie. Potvrdzuje to aj Dominika Bizíková z J&amp;T Banky: „Klienti sa čoraz viac dopytujú po alternatívnych aktívach, ako umenie, veterány, mince, hodinky či vína, ktoré majú nízku, alebo dokonca zápornú koreláciu s klasickým hospodárskym cyklom.“ Dodáva však, že takýto druh investície ponúka viac ako len uchovanie hodnoty a finančné zhodnotenie. Tak k nemu treba aj pristupovať.</p>
<p>„Alternatívna investícia nesie aj ťažko vyčísliteľný emocionálny zisk – zisk z estetickej hodnoty, filantropie a mecenášstva pri umení, zisk z potešenia, luxusu a z prestíže pri klenotoch či šperkoch, zo zberateľskej radosti v prípade historických automobilov alebo zbierky poštových známok, z dobrého pocitu z ochrany kultúrneho dedičstva pri zbieraní vzácnych mincí, alebo z lásky k hodnotnému červenému vínu v pivnici. A práve preto aj na Slovensku stále viac ľudí zvažuje investíciu do aktív, ktoré spájajú finančný výnos s potešením, emóciou a vášňou,“ objasňuje D. Bizíková.</p>
<p>Ako ukázal tohtoročný prieskum Wealth Report slovenských dolárových milionárov najviac zaujímajú obrazy, mince či známky. Je to spojenie prestíže, zberateľskej vášne, ale aj uchovávania hodnôt. Takmer vždy majú k danej oblasti zhodnotenia aj osobný vzťah.</p>
<p>Práve potešenie a vášeň by pri alternatívnych investíciách mali mať omnoho dôležitejšiu rolu ako finančné zhodnotenie. Sektor totiž často stojí a padá na emóciách a vášňach zberateľov, ktorí sú ochotní za vzácne kusy zaplatiť enormné sumy. No ak chce niekto kupovať a investovať len kvôli peniazom, môžete naraziť.</p>
<p>J. Beständig, upozorňuje aj na iné ako investičné riziká: „Netradičné investície vyžadujú náklady. Veteránov musíte garážovať, prevetrať, opraviť. Známky a umelecké diela musíte poznať, ľahko kúpite falzifikát. Premety je potrebné poistiť a zabezpečiť a ľahko sa kradnú.” Potvrdzuje tak presvedčenie, že najviac zarobia tí, ktorí alternatívnu investíciu neplánujú predať, ale investujú do svojej vášne.</p>
<p>„Všetky tieto netradičné formy majú oproti štandardným fondom spoločnú vlastnosť. Nepredáte ich len tak a keď ich chcete predať rýchlo, obyčajne musíte ísť pod cenu. Ich likvidita je teda výrazne nižšia,“ dodáva J Beständig.</p>
<h2>Riziko nízkej likvidity</h2>
<p>„Z fondov, ktoré sa zameriavajú na netradičné investície, máme na Slovensku len špeciálne fondy nehnuteľnosti. A tie by som radšej nechal tak, nakoľko nesú so sebou riziko nižšej likvidity v čase pozastavenia vyplácania podielov. To, že sa to na Slovensku ešte nikdy nestalo, nie je zárukou toho, že sa tak nemôže stať v budúcnosti. Stačí sa pozrieť na trh vo Veľkej Británii, kde za posledný rok pozastavilo vyplácanie podielov niekoľko realitných fondov a neporovnateľne väčších ako sú tie na Slovensku,“ ozrejmuje situáciu na trhu <a href="http://www.expertnafinancie.sk/jaroslav-ilek">Jaroslav Ilek</a>.</p>
<p>Alternatívny investičným hitom minulého roka bolo víno, ktoré sa zhodnotilo o 24 percent. Aj tu je možné investovať buď priamym nákupom, alebo využiť investičné fondy, ktoré vína nakupujú, združujú, uchovávajú a zhodnocujú. V otázke netradičných investícii však treba počítať s vyšším objemom investovaných prostriedkov. Sumy sa pohybujú v desiatkach až stovkách tisícov eur. Preto takéto realizácie často sprostredkuje osobný investičný bankár, ktorý zároveň znižuje riziko plynúce z neskúsenosti.</p>
<p>„Privátny bankár predovšetkým pristupuje ku každému klientovi osobitne a pripravuje ponuku na mieru podľa jeho plánov a investičného profilu. Pomáhali sme pri akvizícií firiem, sprostredkovali sme kúpu investičných vín, šperkov, historických mincí alebo hodiniek z limitovaných edícií,“ približuje D. Bizíková. No ani pri osobnom bankárovi netreba strácať opatrnosť a nedúfať, že príde len svetlá budúcnosť.</p>
<p><span style="font-weight: 400;">„Odporúčam investovať s rozumom a nerobiť žiadne experimenty. To, čo je dnes populárne, ľudia možno v budúcnosti budú spomínať so slzami v očiach,“ uzatvára J. Ilek. </span></p>
<div class="pvc_clear"></div>
<p id="pvc_stats_355131" class="pvc_stats pvc_load_by_ajax_update" element-id="355131"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://www.investujeme.sk/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
                                
                <!-- link na video - pracovni -->

                

                



							</div>

					
					<div class="comments-block">
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clanky/alternativne-investicie-najviac-zarobia-ak-ich-tak-skoro-nepredate/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>			<form action="https://www.investujeme.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Vaša e-mailová adresa nebude zverejnená.</span> Vyžadované polia sú označené <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentár</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Meno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pridať komentár" /> <input type='hidden' name='comment_post_ID' value='355131' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65b8b05624" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
						</div>
          <div class="adds-block">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-format="autorelaxed"
                   data-ad-client="ca-pub-9680823246979919"
                   data-ad-slot="5150627295"></ins>
              <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

          </div>
          <div class="related">

             
          </div>

										</div>

				</div>
				<div class="col-md-4 sidebar">

							<div id="text-2" class="widget widget_text home-widget "><div class="widget"><h2>Reklama</h2>			<div class="textwidget"><p><a href="https://www.mbank.sk/individualni/investicie/"
 target="_blank"><img src="/wp-content/uploads/2017/08/mbank.png" alt="graf-png-transparentne-1_3"></a></p>
</div>
		</div></div><div id="zpravy_z_dane_kategorie-2" class="widget zpravy_z_dane_kategorie home-widget "><div class="widget">         <div class="related-list clanky">
           <div class="widget-title-posts">
              <h3 class="widgettitle"><a href="/kratke-spravy">Krátke správy</a></h2>
           </div>
                                        <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/jak-ovlivnuji-odpracovane-roky-vysi-duchodu/">Jak ovlivňují odpracované roky výši důchodu</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/jak-ovlivnuji-odpracovane-roky-vysi-duchodu/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Měsíční částka státního důchodu nezávisí pouze na výdělcích v produktivním věku, ale i na získané době pojištění. U lidí s vyššími příjmy přitom hraje každý rok pojištění navíc vyšší roli než u lidí s nízkými příjmy. Jak moc? Do doby pojištění ovlivňující měsíční částku státního důchodu patří nejenom roky, kdy je z příjmu (ze závislé činnosti nebo [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/jak-ovlivnuji-odpracovane-roky-vysi-duchodu/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  07.09.2017                                    <span class="sep">|</span>
                                  09:12                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/ovb-spustilo-aplikaciu-na-hodnotenie-prace-sprostredkovatelov/">OVB spustilo aplikáciu na hodnotenie práce sprostredkovateľov</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/ovb-spustilo-aplikaciu-na-hodnotenie-prace-sprostredkovatelov/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">OVB Allfinanz Slovensko spustilo aplikáciu na hodnotenie práce sprostredkovateľov. Každý klient tak má možnosť po stretnutí ohodnotiť kvalitu práce svojho sprostredkovateľa. OVB je na Slovensku od 1.septembra spustilo novú webovú aplikáciu, vďaka ktorej môžu klienti po stretnutí so svojim sprostredkovateľom ohodnotiť jeho dojmy. „Hodnotenie sprostredkovateľov nám pomôže ďalej zvýšiť kvalitu servisu pre našich klientov. Chceme, [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/ovb-spustilo-aplikaciu-na-hodnotenie-prace-sprostredkovatelov/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  06.09.2017                                    <span class="sep">|</span>
                                  13:16                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/co-mozeme-ocakavat-od-zasadnutia-ecb-fedu/">Čo môžeme očakávať od zasadnutia ECB a Fedu?</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/co-mozeme-ocakavat-od-zasadnutia-ecb-fedu/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Investori dostali z nedávneho stretnutia centrálnych bankárov v Jackson Hole od Maria Draghiho a Jenet Yellenovej len veľmi málo nových informácií. „Obaja centrálni bankári sa držali svojich scenárov, a odsunuli relevantné informácie o ich monetárnej politike na september. Trhy zatiaľ balansujú medzi číslami silného hospodárskeho rastu, neuspokojivou infláciou, ako aj geopolitickými rizikami, ktoré môžu kedykoľvek [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/co-mozeme-ocakavat-od-zasadnutia-ecb-fedu/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  06.09.2017                                    <span class="sep">|</span>
                                  12:01                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/euro-minuly-tyzden-na-3-rocnych-maximach/">Euro minulý týždeň na 3-ročných maximách</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/euro-minuly-tyzden-na-3-rocnych-maximach/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">V úvode týždňa makro kalendár zíval prázdnotou a európska mena oscilovala okolo svojej zatváracej úrovne. Až v podvečerných hodinách začalo euro rásť. Spoločná mena zatvárala úvodný deň uplynulého obchodného týždňa v slušnom zisku 0,46 % na úrovni 1,1979 EURUSD. V utorok euro zatváralo na červenej nule, aj napriek tomu, že počas dňa sa podarilo európskej [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/euro-minuly-tyzden-na-3-rocnych-maximach/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  06.09.2017                                    <span class="sep">|</span>
                                  10:53                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/ranny-prehlad-trhov-6-9-2017/">Ranný prehľad trhov 6. 9. 2017</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/ranny-prehlad-trhov-6-9-2017/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Geopolitické napätie okolo Severnej Kórei naďalej negatívne ovplyvňuje akciové trhy. Zlato sa posunulo na 12-mesačné maximá. Kompozitný PMI z eurozóny za august naznačuje 2,5-percentné tempo rastu HDP. AKCIOVÉ TRHY Akciové trhy v Európe aj v Spojených štátoch klesali pre pokračujúcu nervozitu investorov z geopolitického napätia okolo Severnej Kórei a jej testov vodíkových bômb. DLHOPISOVÉ TRHY Výnosy bezpečne vnímaných štátnych [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/ranny-prehlad-trhov-6-9-2017/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  06.09.2017                                    <span class="sep">|</span>
                                  09:51                              </time>

                                                                                        </div>
                          </article>
                                       <a href="/kratke-spravy">Ďalšie články »</a>

        </div>
      </div></div><div id="text-5" class="widget widget_text home-widget "><div class="widget"><h2>Kurzy mien</h2>			<div class="textwidget"><p><div class="row currency-date"><div class="col-xs-12">Kurzy mien k 6. 9. 2017</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/USD.gif" alt="USD" title="USD"></div><div class="col-xs-3 currency text-center">USD</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">1.1931 USD</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/JPY.gif" alt="JPY" title="JPY"></div><div class="col-xs-3 currency text-center">JPY</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">129.92 JPY</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/CZK.gif" alt="CZK" title="CZK"></div><div class="col-xs-3 currency text-center">CZK</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">26.112 CZK</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/GBP.gif" alt="GBP" title="GBP"></div><div class="col-xs-3 currency text-center">GBP</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">0.91428 GBP</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/HUF.gif" alt="HUF" title="HUF"></div><div class="col-xs-3 currency text-center">HUF</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">306.17 HUF</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/PLN.gif" alt="PLN" title="PLN"></div><div class="col-xs-3 currency text-center">PLN</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">4.2415 PLN</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/CHF.gif" alt="CHF" title="CHF"></div><div class="col-xs-3 currency text-center">CHF</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">1.1399 CHF</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/AUD.gif" alt="AUD" title="AUD"></div><div class="col-xs-3 currency text-center">AUD</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">1.4961 AUD</div></div><div class="row currency-source"><div class="col-xs-12"><a href="http://www.ecb.europa.eu" title="Zdroj ECB" target="_blank">Zdroj ECB</a></div></div></p>
</div>
		</div></div><div id="zpravy_z_dane_kategorie-3" class="widget zpravy_z_dane_kategorie home-widget "><div class="widget">         <div class="related-list clanky">
           <div class="widget-title-posts">
              <h3 class="widgettitle"><a href="/investicne-spravodaj">Investičné spravodajstvo</a></h2>
           </div>
                                        <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/pmcr-iqos-bude-prozatim-patrit-mezi-elektronicke-cigarety/">PMČR: Iqos bude prozatím patřit mezi elektronické cigarety</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/pmcr-iqos-bude-prozatim-patrit-mezi-elektronicke-cigarety/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Dle ministerstva zdravotnictví se budou nové produkty PMČR řady Iqos prozatím posuzovat jako tzv. elektronické cigarety. To mimo jiné znamená, že se na ně nevztahuje zákaz kouření v restauračních zařízeních. Zástupkyně ministra financí Schillerová rovněž uvedla, že uvalení spotřební daně na podobné produkty nebude legislativně hotové nejméně do začátku roku 2019. Tedy prodej Iqos bez [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/pmcr-iqos-bude-prozatim-patrit-mezi-elektronicke-cigarety/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/shrnuti-obchodovani-na-americkem-trhu-185/">Shrnutí obchodování na americkém trhu</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/shrnuti-obchodovani-na-americkem-trhu-185/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Krátké shrnutí:  Americké akciové trhy pokračovali v raste aj vo včerajší obchodný deň, kde investori už vstrebali geopolitické napätie v Kórei, prichádzajú kurzotvorné makro dáta a zároveň hurikán Harvey postupne utícha. Hlavné indexy zmazali straty z celého mesiaca a technologický Nasdaq uzavrel deň na svojich historických maximách. Cena benzínu dosiahla dvoj ročných maxím a Exxon oznámil, že jeho najväčšia rafinéria [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/shrnuti-obchodovani-na-americkem-trhu-185/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/cr-rekordni-rust-v-2q-tahly-vsechny-slozky-poptavky/">ČR &#8211; Rekordní růst v 2Q táhly všechny složky poptávky</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/cr-rekordni-rust-v-2q-tahly-vsechny-slozky-poptavky/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">HDP – 2Q /17 Česká ekonomika měřená HDP ve druhém čtvrtletí zrychlila, když se vůči předchozímu čtvrtletí zvedla o 2,5 % q/q a meziroční růst se zvýšil na 4,7 % r/r (3,0 % v 1Q). Statistický úřad dokonce mírně zvýšil předběžný odhad z 16. srpna. Meziroční růst HDP ve 2Q táhly rovnoměrně všechny složky poptávky. Vedle [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/cr-rekordni-rust-v-2q-tahly-vsechny-slozky-poptavky/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/pravidelny-tydenni-komentar-k-trhu-219/">Pravidelný týdenní komentář k trhu</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/pravidelny-tydenni-komentar-k-trhu-219/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Mezi hlavní události týdne se opětovně dostalo geopolitické napětí mezi USA a Severní Koreou (KLDR). Severní Korea vypálila raketu, která přelétla území Japonska a dopadla do moře. OSN další raketový test KLDR odsoudila, ale žádné další sankce neuvalila. Avšak americký prezident Donald Trump se na svém twitterovém účtu opětovně relativně ostře vyjádřil na adresu KLDR [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/pravidelny-tydenni-komentar-k-trhu-219/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/nemecko-index-nakupnich-manazeru-markitbme-v-srpnu-na-593-b/">Německo: Index nákupních manažerů Markit/BME v srpnu na 59,3 b.</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/nemecko-index-nakupnich-manazeru-markitbme-v-srpnu-na-593-b/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Index nákupních manažerů Markit/BME (srpen &#8211; konečný): aktuální hodnota: 59,3 očekávání trhu: 59,4 předchozí hodnota: 59,4 Zdroj: Bloomberg Ráchel KopúnováFio banka, a.s.</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/nemecko-index-nakupnich-manazeru-markitbme-v-srpnu-na-593-b/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:04                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.akcie.cz/" title="Zdroj: Fio banka" target="_blank">Fio banka</a>
             </span>


                                                                                        </div>
                          </article>
                                       <a href="/investicne-spravodaj">Ďalšie články »</a>

        </div>
      </div></div><div id="text-3" class="widget widget_text home-widget "><div class="widget"><h2>Reklama</h2>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responzivní --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9680823246979919" data-ad-slot="3833514494" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><div id="zpravy_z_dane_kategorie-4" class="widget zpravy_z_dane_kategorie home-widget "><div class="widget">         <div class="related-list clanky">
           <div class="widget-title-posts">
              <h3 class="widgettitle"><a href="/tlacove-spravy">Tlačové správy</a></h2>
           </div>
                                        <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/allianz-sp-odmeni-vernych-klientov-benefitmi-noveho-vernostneho-klubu/">Allianz – SP odmení verných klientov benefitmi nového vernostného klubu</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/allianz-sp-odmeni-vernych-klientov-benefitmi-noveho-vernostneho-klubu/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Členstvo v Allianz Clube prináša zľavy na poistení, zrýchlené vybavenie poistnej udalosti či prednostné vybavenie na pobočke a na Infolinke Allianz – Slovenská poisťovňa od septembra 2017 oficiálne spustila vernostný Allianz Club. Jeho členom chce priniesť nadštandardné benefity a odmeniť lojalitu svojich klientov. „Na Slovensku máme viac ako dva milióny klientov. Veľmi si vážime ich vernosť [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/allianz-sp-odmeni-vernych-klientov-benefitmi-noveho-vernostneho-klubu/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  07.09.2017                                    <span class="sep">|</span>
                                  09:09                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/navstevnici-festivalu-grape-uskutocnili-rekordny-pocet-bezkontaktnych-platieb/">Návštevníci festivalu Grape uskutočnili rekordný počet bezkontaktných platieb</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/navstevnici-festivalu-grape-uskutocnili-rekordny-pocet-bezkontaktnych-platieb/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">
Viac ako 20 tisíc návštevníkov tohto ročníka festivalu Grape malo k dispozícii bankomaty VÚB, z ktorých sa vybralo 155 tisíc eur a bezhotovostne platobnými a kreditnými kartami ľudia zaplatili 45 tisíc eur.

</p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/navstevnici-festivalu-grape-uskutocnili-rekordny-pocet-bezkontaktnych-platieb/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  21.08.2017                                    <span class="sep">|</span>
                                  13:09                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/napriek-rastu-objemu-uverov-zisk-csob-v-1-polroku-poklesol-o-16/">Napriek rastu objemu úverov zisk ČSOB v 1. polroku poklesol o 16 %</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/napriek-rastu-objemu-uverov-zisk-csob-v-1-polroku-poklesol-o-16/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">
ČSOB poskytla počas prvých šiestich mesiacov klientom na bývanie o takmer pätinu viac úverov ako v rovnakom období minulého roka, ktorý bol ovplyvnený tzv. úverovým boomom. A zvyšoval sa aj záujem klientov o zhodnocovanie úspor formou investícii do podielových fondov. Napriek tomu skupina ČSOB dosiahla o 16 percent nižší zisk ako pred rokom.

</p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/napriek-rastu-objemu-uverov-zisk-csob-v-1-polroku-poklesol-o-16/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  11.08.2017                                    <span class="sep">|</span>
                                  14:59                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/vub-vylepsuje-mobilnu-aplikaciu-o-nove-funkcionality/">VÚB vylepšuje mobilnú aplikáciu o nové funkcionality</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/vub-vylepsuje-mobilnu-aplikaciu-o-nove-funkcionality/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">
Mobilná aplikácia VÚB Mobil Banking sa v týchto dňoch rozširuje o ďalší balík funkcií, ktoré zásadne posilňujú osobnú personalizáciu nastavení financií v mobilnom telefóne. Prihlásiť sa do aplikácie je možné otlačkom prsta pre takmer všetky novšie mobilné telefóny.

</p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/vub-vylepsuje-mobilnu-aplikaciu-o-nove-funkcionality/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  09.08.2017                                    <span class="sep">|</span>
                                  12:42                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/vub-zaznamenala-v-druhom-stvrtroku-rast-uverov-o-17/">VÚB zaznamenala v druhom štvrťroku rast úverov o 17 %</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/vub-zaznamenala-v-druhom-stvrtroku-rast-uverov-o-17/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">
</p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/vub-zaznamenala-v-druhom-stvrtroku-rast-uverov-o-17/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  31.07.2017                                    <span class="sep">|</span>
                                  11:08                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                       <a href="/tlacove-spravy">Ďalšie články »</a>

        </div>
      </div></div><div id="wysija-2" class="widget widget_wysija home-widget "><div class="widget"><h2>Prihláste sa k odberu spravodajstva</h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Odoberať informačný leták a stať sa jedným z  689 odberateľov.
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Mám zájem o:</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" checked="checked" /> Denné spravodajstvo</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked="checked" /> Týždenné spravodajstvo</label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Prihláste sa k odberu!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div></div>
				</div>
			</div>
		</div>
</div>
<footer>
  <div class="container-fluid footer-holder">
       <div class="container footer-container">
    
            <div class="row footer-menus">
             <div class="col-xs-12">
                 <div class="footer-border"></div>
             </div>
            
            
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                               <div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-352463" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku current-clanky-ancestor current-menu-parent current-clanky-parent menu-item-352463"><a href="https://www.investujeme.sk/rubrika/investicie/">Investície</a></li>
<li id="menu-item-352464" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352464"><a href="https://www.investujeme.sk/rubrika/banky/">Banky</a></li>
<li id="menu-item-352465" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352465"><a href="https://www.investujeme.sk/rubrika/penzia/">Penzia</a></li>
<li id="menu-item-352466" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352466"><a href="https://www.investujeme.sk/rubrika/byvanie/">Bývanie</a></li>
<li id="menu-item-352467" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352467"><a href="https://www.investujeme.sk/rubrika/poistenie/">Poistenie</a></li>
<li id="menu-item-352468" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352468"><a href="https://www.investujeme.sk/rubrika/financne-sprostredkovanie/">Finančné sprostredkovanie</a></li>
<li id="menu-item-352469" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352469"><a href="https://www.investujeme.sk/rubrika/blogy/">Blogy</a></li>
</ul></div> 
                  </div>
                  
                  
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                                
                  </div>              
                  
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                                
                  </div>
                  
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                                
                  </div>                             
              </div> 
              <div class="row likes-buttons">
                    <div class="col-xs-12 col-md-6 like-button-fcb">
                      <a class=""  href="https://www.facebook.com/Investujemesk-158844947729/" title="Sledujte nás na Facebooku"><span class="fa fa-facebook"></span><span class="fa-text">Páči sa mi to</span></a>
                    </div>
                    <div class="col-xs-12 col-md-6 like-button-tw">
                      <a class="like-button-tw" href="https://twitter.com/Investujemesk" title="Sledujte nás na Twitteru"><span class="fa fa-twitter"></span><span class="tw-text">Tweet</span></a>
                    </div>            
              </div>
              
              
              <div class="row likes-counters">
              
                    <div class="col-xs-12 col-md-6 likes-counter fcb">
                       <a href="https://www.facebook.com/Investujemesk-158844947729/">investujeme.sk</a> sa páčí <!-- transient 1271 -->1271 ľuďom.
                    </div>
                   
                    <div class="col-xs-12 col-md-6 likes-counter tw">
                       <a href="https://twitter.com/Investujemecz">investujeme.sk</a> má 49 sledujúcich.
                    </div> 
                         
              </div>              
              
                            
              <div class="row footer-bottom">           
                  <div class="col-xs-12 col-sm-12 copyrights text-center">
                	  ISSN 1802-5900 |  &copy; 2008 – 2017 <span>Fincentrum a. s.</span>, IBC, Pobřežní 620/3, 186 00 Praha 8 | redakcia@investujeme.sk
                    
                  </div>
                  <div class="col-xs-12 col-sm-12 copyrights text-center">
                	  Web vytvorila <a href="https://ipcc.cz" title="IPC Corporation s.r.o." target="_blank">IPC Corporation s.r.o.</a>
                    
                  </div>                  
              </div>
        </div>
  </div>   
</footer>
 
		
	<!-- Theme Hook -->
	        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     <script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"000790139679464682085:cmgpkmxsi6k"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.investujeme.sk\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php","loadingTrans":"Na\u010d\u00edtavam...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>

<!--END body-->




</body>
<!--END html-->
</html>