<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="sk-SK" prefix="og: http://ogp.me/ns#">
 
<!-- BEGIN head -->
<head>
 
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; 
        charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="author" content="IPC Corporation s.r.o.">
  <meta name="keywords" content="investujeme,investicie,banky,penzia,pojistenie,financne sprostredkovanie,dane">
  <meta name="robots" content="index,follow">
  
  <!-- Title -->
	<title>OPEC čaká neľahká úloha. Musí priniesť uspokojivé výsledky rokovaní - Investujeme.sk</title>

 
  <!-- RSS & Pingbacks -->
	<link rel="alternate" type="application/rss+xml" title="Investujeme.sk 
        RSS Feed" href="https://www.investujeme.sk/feed/" />
	<link rel="pingback" href="https://www.investujeme.sk/xmlrpc.php" />
  <link rel="icon" href="https://www.investujeme.sk/wp-content/themes/investujeme_sk/favicon.ico"  type="image/x-icon" />
  <link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700&amp;subset=latin-ext" rel="stylesheet">
  <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet"> 
	    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OPEC čaká neľahká úloha. Musí priniesť uspokojivé výsledky rokovaní - Investujeme.sk" />
<meta property="og:description" content="Od začiatku októbra cena ropy vzrástla vďaka dohode o znížení produkcie, geopolitickým rizikám a poškodeniu kanadského ropovodu, o 20 percent. Očakáva sa, že OPEC a Rusko oznámia predĺženie dohody o znížení produkcie o ďalších šesť až deväť mesiacov. V prípade ak by ale nebola oznámená dostatočne presvedčivá správa, cenu ropy by to poslalo prudko nadol Očakávané predĺženie dohody o znížení produkcie, v kombinácii s geopolitickými &hellip;" />
<meta property="og:url" content="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/" />
<meta property="og:site_name" content="Investujeme.sk" />
<meta property="article:tag" content="OPEC" />
<meta property="article:tag" content="Ropa" />
<meta property="og:image" content="https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec.png" />
<meta property="og:image:secure_url" content="https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Od začiatku októbra cena ropy vzrástla vďaka dohode o znížení produkcie, geopolitickým rizikám a poškodeniu kanadského ropovodu, o 20 percent. Očakáva sa, že OPEC a Rusko oznámia predĺženie dohody o znížení produkcie o ďalších šesť až deväť mesiacov. V prípade ak by ale nebola oznámená dostatočne presvedčivá správa, cenu ropy by to poslalo prudko nadol Očakávané predĺženie dohody o znížení produkcie, v kombinácii s geopolitickými [&hellip;]" />
<meta name="twitter:title" content="OPEC čaká neľahká úloha. Musí priniesť uspokojivé výsledky rokovaní - Investujeme.sk" />
<meta name="twitter:image" content="https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.investujeme.sk\/","name":"Investujeme.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.investujeme.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Investujeme.sk &raquo; ku článku OPEC čaká neľahká úloha. Musí priniesť uspokojivé výsledky rokovaní" href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.investujeme.sk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='https://www.investujeme.sk/wp-content/plugins/wp-google-search/wgs.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='https://www.investujeme.sk/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://www.investujeme.sk/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='https://www.investujeme.sk/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.investujeme.sk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.investujeme.sk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/bootstrap.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/bootstrap-theme.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/bootstrap-social.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.investujeme.sk/wp-content/themes/investujeme_sk/css/font-awesome.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.investujeme.sk/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//www.investujeme.sk/wp-content/uploads/sass/pvc.min.css?ver=1506420980' type='text/css' media='all' />
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"https:\/\/www.investujeme.sk\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/themes/investujeme_sk/js/bootstrap.min.js'></script>
<link rel='https://api.w.org/' href='https://www.investujeme.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.investujeme.sk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.investujeme.sk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://www.investujeme.sk/?p=356166' />
<link rel="alternate" type="application/json+oembed" href="https://www.investujeme.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investujeme.sk%2Fkratke-spravy%2Fopec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.investujeme.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investujeme.sk%2Fkratke-spravy%2Fopec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-V1FiWEtXbEVCK3UwMEtreHRGVTlzK0VTRWNtM0RVaDJ0anBLK09ob2RoZVN3dEoxbTRnaXJzdEd1bUIxTGNVKzRYTHBQQTY5NU5MY2I5YUcvNVhhZmVkM1BENVRwdnJWNlBtdk1TbHdLWUo5bWN4aEViSXFyeEUrVjB5ZUVYcDh8bEFMcFRtRlJ2NkdHS2xzVUV5WXFOd0I4Z0lMR3kxNEdxajlVcDdQY3cvdz0=" content="kd1MzVXzBszdYQvlSQz6"/>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  
 
  <!-- Stylesheets -->
  <link rel="stylesheet" href="https://www.investujeme.sk/wp-content/themes/investujeme_sk/style.css" 
   type="text/css" media="screen" />
 
  <!-- END head -->
  
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
  
<!-- BEGIN Google Analytics -->  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1456299-10', 'auto');
  ga('send', 'pageview');

</script>
<!-- END Google Analytics -->  
</head>

<!-- BEGIN body -->
<body class="kratke-spravy-template-default single single-kratke-spravy postid-356166">
<header>
 <div class="container-fluid header-holder">
  <div class="container header-container">

    <div class="row header">
          
          <div class="col-lg-6 col-md-12 logo">
							<a href="https://www.investujeme.sk">
								<img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/investujeme-logo-sk.jpg" alt="Logo investujeme.sk">
							</a>
          </div>
					<div class="col-lg-6 col-md-12">
              <div class="row likes-buttons">
                    <div class="col-xs-offset-4 col-xs-4 like-button-fcb">
                      <a class=""  href="https://www.facebook.com/Investujemesk-158844947729/" title="Sledujte nás na Facebooku" target="_blank"><span class="fa fa-facebook"></span><span class="fa-text">Páči sa mi to</span></a>
                    </div>
                    <div class="col-xs-4 like-button-tw">
                      <a class="like-button-tw" href="https://twitter.com/Investujemesk" title="Sledujte nás na Twitteru" target="_blank"><span class="fa fa-twitter"></span><span class="tw-text">Tweet</span></a>
                    </div>            
              </div>
              
              
              
              <div class="row likes-counters">
              
                    <div class="col-xs-offset-4 col-xs-4 likes-counter fcb">
                       <a href="https://www.facebook.com/Investujemesk-158844947729/" target="_blank">investujeme.sk</a><span id="fb-likes-text"> sa páčí <!-- transient 1326 -->1326 ľuďom.</span>
                    </div>
                   
                    <div class="col-xs-4 likes-counter tw">
                       <a href="https://twitter.com/Investujemesk" target="_blank">investujeme.sk</a> má 53 sledujúcich.
                    </div> 
                         
              </div>
              
              
              <div class="row">
          
      						<div class="col-xs-offset-4 col-xs-8 search-block pull-right">
      							<form action="/search_gcse/" method="get">
	<input type="text" name="q" id="search" placeholder="Vyhľadať..." />
	<input type="submit" class="search-submit" alt="Search" value="" />
</form>                    
      						</div>
              </div>    
              
              
              <div class="row">    
                  <div class="date-header col-xs-offset-4 col-xs-8">
                    <!--Time: 1511906048--><!--Time2: 1511909648--><!--Dnes: 331, mesic: 11, rok: 2017--><!--Dnes: 332-->Utorok 28. novembra. Meniny má Henrieta                  </div>
              </div>    
					</div>          
          

    </div>   
      </div> 
 </div>
</header> 
 <div class="container-fluid menu-holder">
  <div class="container menu-container"> 
            <div class="col-sm-12">  
                <nav class="navbar navbar-default" role="navigation" id="nav">
      
                    <!-- Brand and toggle get grouped for better mobile display -->
                    <div class="navbar-header">
                      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                      </button>
                      <a class="visible-xs navbar-brand " href="https://www.investujeme.sk">
                                Investujeme.sk                            </a>
                    </div>
                
                        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-352363" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku current-kratke-spravy-ancestor current-menu-parent current-kratke-spravy-parent menu-item-352363"><a title="Investície" href="https://www.investujeme.sk/rubrika/investicie/">Investície</a></li>
<li id="menu-item-352364" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352364"><a title="Banky" href="https://www.investujeme.sk/rubrika/banky/">Banky</a></li>
<li id="menu-item-352365" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352365"><a title="Penzia" href="https://www.investujeme.sk/rubrika/penzia/">Penzia</a></li>
<li id="menu-item-352366" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352366"><a title="Bývanie" href="https://www.investujeme.sk/rubrika/byvanie/">Bývanie</a></li>
<li id="menu-item-352367" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352367"><a title="Poistenie" href="https://www.investujeme.sk/rubrika/poistenie/">Poistenie</a></li>
<li id="menu-item-352368" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352368"><a title="Finančné sprostredkovanie" href="https://www.investujeme.sk/rubrika/financne-sprostredkovanie/">Finančné sprostredkovanie</a></li>
<li id="menu-item-352460" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352460"><a title="Dane" href="https://www.investujeme.sk/rubrika/dane/">Dane</a></li>
<li id="menu-item-352459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352459"><a title="Blogy" href="/blog/">Blogy</a></li>
</ul></div>      
                </nav>
            </div>
  </div> 
 </div>


 <div class="container-fluid content"><div class="container single">
			<div class="row">

				<div class="col-md-8 content">
					<div class="post">


					
							<h1>OPEC čaká neľahká úloha. Musí priniesť uspokojivé výsledky rokovaní</h1>
							<div class="post-thumbnail">
															</div>


                								<div class="meta-info">
                  									<span class="category"><a href="https://www.investujeme.sk/rubrika/investicie/"  class="cat-Investície" title="View all posts in Investície">Investície</a>                  									</span>
                                                                           <span class="author"></span>
                                   

                                    <span class="date">28.11.2017 | 16:04</span>
                                    <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/#respond">0 Komentárov</a></span>
                  								  <div class="clearfix"></div>
                                </div>




              <div class="excerpt-block">
                
							</div>
							<div class="text-block">

								<ul>
<li><strong>Od začiatku októbra cena ropy vzrástla vďaka dohode o znížení produkcie, geopolitickým rizikám a poškodeniu kanadského ropovodu, o 20 percent. </strong></li>
<li><strong>Očakáva sa, že OPEC a Rusko oznámia predĺženie dohody o znížení produkcie o ďalších šesť až deväť mesiacov.</strong></li>
<li><strong>V prípade ak by ale nebola oznámená dostatočne presvedčivá správa, cenu ropy by to poslalo prudko nadol</strong></li>
</ul>
<p>Očakávané predĺženie dohody o znížení produkcie, v kombinácii s geopolitickými rizikami, a nedávnym poškodením kanadského ropovodu, pomohli rope od začiatku októbra posilniť až o 20 percent. V snahe podporiť vyššiu cenu ropy a pokračovať v procese udržania rovnováhy na globálnom trhu s čiernym zlatom  sa očakáva, že OPEC a Rusko oznámia po spoločnom stretnutí vo štvrtok vo Viedni šesť až deväťmesačné predĺženie dohody.</p>
<p>Rekordne vysoké stávky fondov na rast ceny ropy, ktoré ale musia byť pravidelne kŕmené pozitívnymi novinkami na udržanie svojich pozícií, a kombinácia príznakov vzostupu ťažby v USA, privádza OPEC pred neľahkú úlohu. Musí priniesť výsledky bez spustenia cenovej korekcie. Ak by však sprísnili trh príliš a tým podporili dodatočné zvýšenie cien, riskovali by spomalenie dopytu a zároveň by to poskytlo ďalšiu podporu bridlicovej rope v USA.</p>
<p>Pohľad na nižšie uvedenú tabuľku nám ukáže, prečo OPEC a ďalšie krajiny, ktoré nie sú členmi organizácie, musia udržať svojich 1,8 milióna barelov mimo trhu najmenej po ďalší jeden rok. Súčasná medzera medzi rastom svetového dopytu a rastom dodávok mimo krajín OPEC, znamená, že OPEC bude môcť v budúcom roku zvýšiť produkciu len o 200 tisíc barelov za deň. Tieto barely by mohli pochádzať z Iránu, Nigérie , alebo Líbye, ktorým by to zabezpečilo potrebnú stabilitu. Tieto krajiny sú v súčasnosti od dohody o zmrazení ťažby oslobodené.</p>
<p><img class="aligncenter size-full wp-image-356167" src="https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec.png" alt="" width="608" height="168" srcset="https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec.png 608w, https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec-300x83.png 300w, https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec-600x166.png 600w, https://www.investujeme.sk/wp-content/uploads/2017/11/ropa-opec-80x22.png 80w" sizes="(max-width: 608px) 100vw, 608px" /></p>
<p>Jedna z udalostí, ktorá pomohla odštartovať súčasný nárast cien ropy, bolo dočasné obmedzenie dodávok zo Severného Iraku po tom, čo iracké sily znovu prevzali územie nachádzajúce sa v blízkosti mesta Kirkuk, bohatého na ropné zásoby, ktoré bolo kontrolované Kurdami. Bloomberg začiatkom týždňa oznámil, že z tohto regiónu prúdi ropa do tureckého prístavu Ceyhan v priemernom objeme iba 240 tisíc barelov denne. Avšak teraz sa objem prepravenej ropy zdvojnásobil na 480 tisíc barelov denne.</p>
<p>Ropný kartel sa obáva potenciálnej reakcie výrobcov bridlicovej ropy v USA. Už spomínané 20 percentné posilnenie od októbra tohto roka malo za následok zmenu v počte ropných plošín v Mexickom zálive. V posledných troch týždňoch americký ťažbári opätovne otvorili polovicu z 39 ropných plošín, ktoré boli v predchádzajúcich troch mesiacoch uzavreté. Americká produkcia ropy dosiahla podľa týždenných odhadov rekordnú hodnotu 9,66 milióna barelov denne. Prekonala tak predchádzajúci rekord z júna 2015.</p>
<h2>Americký ropný biznis</h2>
<p>Vyššie ceny ropy negatívne ovplyvňujú, inak silný, výhľad rastu dopytu v roku 2018. Na svedomí to má najmä Čína a USA, teda dvaja najväčší konzumenti ropy. Čína, pretože znižuje nákupy smerom k strategickým rezervám a USA zase znížilo svoju spotrebu benzínu, pretože už začína negatívne pociťovať zdraženie.</p>
<p>Počas posledných pár týždňov hedžové fondy začali znižovať stávky na rast ropnej zmesi Brent z rekordných 543 miliónov barelov. K zníženiu stávok na rast cien dochádza bez rastu špekulácií na pokles cien.</p>
<h2>Špekulatívne obchodovanie s ropnou zmesou Brent</h2>
<p>OPEC na štvrtkovom stretnutí pravdepodobne dospeje k záveru, že liek v podobe zníženia dodávok už začal pacienta úspešne liečiť. Avšak práca je odvedená len na polovicu a je potrebné ešte niekoľko mesiacov vydržať. Až v prípade silného nárastu dopytu budú môcť ropní producenti znovu otvárať svoje kohútiky.</p>
<p>Ak OPEC, tak aj jeho partneri, zvládnu vyslať do sveta silné posolstvo o jednote a predĺžení dohody o obmedzení ťažby, ukáže sa, či aj fondy budú aj naďalej podporovať myšlienku vyšších cien. Trh v posledných mesiacoch naskočil na vlnu optimizmu o predĺžení škrtov, avšak krátkodobý výhľad by sa mohol zhoršiť, ak by sa nedosiahlo neočakávané pozitívne prekvapenie.</p>
<p><em>Ole Hansen, komoditný stratég Saxo Bank</em></p>
<div class="pvc_clear"></div>
<p id="pvc_stats_356166" class="pvc_stats pvc_load_by_ajax_update" element-id="356166"><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="https://www.investujeme.sk/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></p>
<div class="pvc_clear"></div>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span></span></div><div class='sfsi_socialwpr'><div class='sf_fb' style='text-align:left;width:98px'><div class="fb-like" href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/" data-text="OPEC čaká neľahká úloha. Musí priniesť uspokojivé výsledky rokovaní" ></a></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/" data-size="large" data-annotation="none" ></div></div></div></div>                                
                <!-- link na video - pracovni -->

                

                



							</div>

					    <div class="row tags-cloud">
      <div class="col-xs-12">
      <div class="tags-cloud-inner">
        <span class="tags-label">
          Tagy
        </span>
                       <a href="https://www.investujeme.sk/tag/opec/" title="Tag OPEC">OPEC</a>

                        <a href="https://www.investujeme.sk/tag/ropa/" title="Tag Ropa">Ropa</a>

                </div>
    </div>
    </div>

    
					<div class="comments-block">
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Pridaj komentár <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/#respond" style="display:none;">Zrušiť odpoveď</a></small></h3>			<form action="https://www.investujeme.sk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Vaša e-mailová adresa nebude zverejnená.</span> Vyžadované polia sú označené <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentár</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Meno <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pridať komentár" /> <input type='hidden' name='comment_post_ID' value='356166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3decc1fcc5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
						</div>
          <div class="adds-block">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-format="autorelaxed"
                   data-ad-client="ca-pub-9680823246979919"
                   data-ad-slot="5150627295"></ins>
              <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
              </script>

          </div>
          <div class="related">

             
          </div>

										</div>

				</div>
				<div class="col-md-4 sidebar">

							<div id="text-2" class="widget widget_text home-widget "><div class="widget"><h2>Reklama</h2>			<div class="textwidget"></div>
		</div></div><div id="zpravy_z_dane_kategorie-2" class="widget zpravy_z_dane_kategorie home-widget "><div class="widget">         <div class="related-list clanky">
           <div class="widget-title-posts">
              <h3 class="widgettitle"><a href="/kratke-spravy">Krátke správy</a></h2>
           </div>
                                        <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/">OPEC čaká neľahká úloha. Musí priniesť uspokojivé výsledky rokovaní</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Od začiatku októbra cena ropy vzrástla vďaka dohode o znížení produkcie, geopolitickým rizikám a poškodeniu kanadského ropovodu, o 20 percent. Očakáva sa, že OPEC a Rusko oznámia predĺženie dohody o znížení produkcie o ďalších šesť až deväť mesiacov. V prípade ak by ale nebola oznámená dostatočne presvedčivá správa, cenu ropy by to poslalo prudko nadol Očakávané predĺženie dohody o znížení produkcie, v kombinácii s geopolitickými [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/opec-caka-nelahka-uloha-musi-priniest-uspokojive-vysledky-rokovani/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  28.11.2017                                    <span class="sep">|</span>
                                  16:04                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/bitcoin-pokracuje-v-astronomickom-raste/">Bitcoin pokračuje v astronomickom raste</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/bitcoin-pokracuje-v-astronomickom-raste/#comments">1 Komentár</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Virtuálna mena bitcoin prekonala minulý týždeň po prvý krát hranicu 9 000 dolárov a pokračuje v raste. Začiatkom roka sa pritom obchodovala za sumu pod tisíc dolárov.</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/bitcoin-pokracuje-v-astronomickom-raste/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  28.11.2017                                    <span class="sep">|</span>
                                  11:53                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/ranny-prehlad-trhov-28-11-2017/">Ranný prehľad trhov 28. 11. 2017</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/ranny-prehlad-trhov-28-11-2017/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Nudný štart trhov v novom týždni. Pravdepodobnosť zvýšenia sadzieb Fedom v decembri je 96-percentná. AKCIOVÉ TRHY Americké akciové trhy zaznamenali len minimálny pokles, keď nižšie ceny ropy zaťažili energetický sektor. Investorov však čaká rušný týždeň, keď sa pozornosť opäť začína upriamovať na daňovú reformu v USA, k čomu sa koncom týždňa pripoja aj dôležité makro dáta tejto [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/ranny-prehlad-trhov-28-11-2017/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  28.11.2017                                    <span class="sep">|</span>
                                  10:03                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/materska-rodicovska-dovolena/">Mateřská a rodičovská „dovolená“</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/materska-rodicovska-dovolena/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Jaký je rozdíl mezi mateřskou a rodičovskou dovolenou? Jaká je výše porodného a zda máte možnost ovlivnit, kdo zůstane s miminkem doma? Mnoho převážně mladých lidí má v této problematice zmatek.</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/materska-rodicovska-dovolena/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  28.11.2017                                    <span class="sep">|</span>
                                  09:30                              </time>

                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/kratke-spravy/ey-pripravuje-svoje-prostredie-pre-blockchain/">EY pripravuje svoje IT prostredie pre blockchain</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/kratke-spravy/ey-pripravuje-svoje-prostredie-pre-blockchain/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Spoločnosť EY sa zameriava na vývoj inovačných produktov, ktoré využívajú technológiu blockchain. EY považuje rozšírenie záberu za neoddeliteľnú súčasť svojej stratégie, “Tá spočíva v globálnej podpore spoločností pri používaní pokrokových disruptívnych technológií, akou je aj technológia blockchain,” uvádza firma.</p>
                              <p><a href="https://www.investujeme.sk/kratke-spravy/ey-pripravuje-svoje-prostredie-pre-blockchain/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  27.11.2017                                    <span class="sep">|</span>
                                  16:06                              </time>

                                                                                        </div>
                          </article>
                                       <a href="/kratke-spravy">Ďalšie články »</a>

        </div>
      </div></div><div id="text-5" class="widget widget_text home-widget "><div class="widget"><h2>Kurzy mien</h2>			<div class="textwidget"><div class="row currency-date"><div class="col-xs-12">Kurzy mien k 28. 11. 2017</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/USD.gif" alt="USD" title="USD"></div><div class="col-xs-3 currency text-center">USD</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">1.1888 USD</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/JPY.gif" alt="JPY" title="JPY"></div><div class="col-xs-3 currency text-center">JPY</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">132.24 JPY</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/CZK.gif" alt="CZK" title="CZK"></div><div class="col-xs-3 currency text-center">CZK</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">25.463 CZK</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/GBP.gif" alt="GBP" title="GBP"></div><div class="col-xs-3 currency text-center">GBP</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">0.89538 GBP</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/HUF.gif" alt="HUF" title="HUF"></div><div class="col-xs-3 currency text-center">HUF</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">310.99 HUF</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/PLN.gif" alt="PLN" title="PLN"></div><div class="col-xs-3 currency text-center">PLN</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">4.2069 PLN</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/CHF.gif" alt="CHF" title="CHF"></div><div class="col-xs-3 currency text-center">CHF</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">1.1680 CHF</div></div><div class="row currency-rate"><div class="col-xs-3 flag"><img src="https://www.investujeme.sk/wp-content/themes/investujeme_sk/images/vlajky/AUD.gif" alt="AUD" title="AUD"></div><div class="col-xs-3 currency text-center">AUD</div><div class="col-xs-2 euro text-center">1 €</div><div class="col-xs-4 rate text-right">1.5619 AUD</div></div><div class="row currency-source"><div class="col-xs-12"><a href="http://www.ecb.europa.eu" title="Zdroj ECB" target="_blank">Zdroj ECB</a></div></div>
</div>
		</div></div><div id="zpravy_z_dane_kategorie-3" class="widget zpravy_z_dane_kategorie home-widget "><div class="widget">         <div class="related-list clanky">
           <div class="widget-title-posts">
              <h3 class="widgettitle"><a href="/investicne-spravodaj">Investičné spravodajstvo</a></h2>
           </div>
                                        <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/pmcr-iqos-bude-prozatim-patrit-mezi-elektronicke-cigarety/">PMČR: Iqos bude prozatím patřit mezi elektronické cigarety</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/pmcr-iqos-bude-prozatim-patrit-mezi-elektronicke-cigarety/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Dle ministerstva zdravotnictví se budou nové produkty PMČR řady Iqos prozatím posuzovat jako tzv. elektronické cigarety. To mimo jiné znamená, že se na ně nevztahuje zákaz kouření v restauračních zařízeních. Zástupkyně ministra financí Schillerová rovněž uvedla, že uvalení spotřební daně na podobné produkty nebude legislativně hotové nejméně do začátku roku 2019. Tedy prodej Iqos bez [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/pmcr-iqos-bude-prozatim-patrit-mezi-elektronicke-cigarety/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/shrnuti-obchodovani-na-americkem-trhu-185/">Shrnutí obchodování na americkém trhu</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/shrnuti-obchodovani-na-americkem-trhu-185/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Krátké shrnutí:  Americké akciové trhy pokračovali v raste aj vo včerajší obchodný deň, kde investori už vstrebali geopolitické napätie v Kórei, prichádzajú kurzotvorné makro dáta a zároveň hurikán Harvey postupne utícha. Hlavné indexy zmazali straty z celého mesiaca a technologický Nasdaq uzavrel deň na svojich historických maximách. Cena benzínu dosiahla dvoj ročných maxím a Exxon oznámil, že jeho najväčšia rafinéria [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/shrnuti-obchodovani-na-americkem-trhu-185/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/cr-rekordni-rust-v-2q-tahly-vsechny-slozky-poptavky/">ČR &#8211; Rekordní růst v 2Q táhly všechny složky poptávky</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/cr-rekordni-rust-v-2q-tahly-vsechny-slozky-poptavky/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">HDP – 2Q /17 Česká ekonomika měřená HDP ve druhém čtvrtletí zrychlila, když se vůči předchozímu čtvrtletí zvedla o 2,5 % q/q a meziroční růst se zvýšil na 4,7 % r/r (3,0 % v 1Q). Statistický úřad dokonce mírně zvýšil předběžný odhad z 16. srpna. Meziroční růst HDP ve 2Q táhly rovnoměrně všechny složky poptávky. Vedle [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/cr-rekordni-rust-v-2q-tahly-vsechny-slozky-poptavky/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/pravidelny-tydenni-komentar-k-trhu-219/">Pravidelný týdenní komentář k trhu</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/pravidelny-tydenni-komentar-k-trhu-219/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Mezi hlavní události týdne se opětovně dostalo geopolitické napětí mezi USA a Severní Koreou (KLDR). Severní Korea vypálila raketu, která přelétla území Japonska a dopadla do moře. OSN další raketový test KLDR odsoudila, ale žádné další sankce neuvalila. Avšak americký prezident Donald Trump se na svém twitterovém účtu opětovně relativně ostře vyjádřil na adresu KLDR [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/pravidelny-tydenni-komentar-k-trhu-219/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:18                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.atlantik.cz/" title="Zdroj: Atlantik FT" target="_blank">Atlantik FT</a>
             </span>


                                                                                        </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/investicne-spravodaj/nemecko-index-nakupnich-manazeru-markitbme-v-srpnu-na-593-b/">Německo: Index nákupních manažerů Markit/BME v srpnu na 59,3 b.</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/investicne-spravodaj/nemecko-index-nakupnich-manazeru-markitbme-v-srpnu-na-593-b/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Index nákupních manažerů Markit/BME (srpen &#8211; konečný): aktuální hodnota: 59,3 očekávání trhu: 59,4 předchozí hodnota: 59,4 Zdroj: Bloomberg Ráchel KopúnováFio banka, a.s.</p>
                              <p><a href="https://www.investujeme.sk/investicne-spravodaj/nemecko-index-nakupnich-manazeru-markitbme-v-srpnu-na-593-b/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  01.09.2017                                    <span class="sep">|</span>
                                  21:04                              </time>

                              
                                    <span class="author zdroj">Zdroj:                 <a href="http://www.akcie.cz/" title="Zdroj: Fio banka" target="_blank">Fio banka</a>
             </span>


                                                                                        </div>
                          </article>
                                       <a href="/investicne-spravodaj">Ďalšie články »</a>

        </div>
      </div></div><div id="text-3" class="widget widget_text home-widget "><div class="widget"><h2>Reklama</h2>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9680823246979919"
     data-ad-slot="5150627295"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></div><div id="zpravy_z_dane_kategorie-4" class="widget zpravy_z_dane_kategorie home-widget "><div class="widget">         <div class="related-list clanky">
           <div class="widget-title-posts">
              <h3 class="widgettitle"><a href="/tlacove-spravy">Tlačové správy</a></h2>
           </div>
                                        <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/fincentrum-a-trend-ocenili-banku-roka-2017/">Fincentrum a TREND ocenili Banku roka 2017</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/fincentrum-a-trend-ocenili-banku-roka-2017/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Týždenník TREND vyhlásil víťazov jubilejného 20. ročníka hodnotenia TREND TOP 2017. Fincentrum je v rámci oceňovania hrdým partnerom kategórie Banka roka. Prvé miesto tento rok získala VÚB banka. Okrem najlepšej banky porota hodnotila aj kategórie Firma roka, Poisťovňa roka a Najväčší platca daní. </p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/fincentrum-a-trend-ocenili-banku-roka-2017/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  15.11.2017                                    <span class="sep">|</span>
                                  12:28                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/allianz-slovenska-poistovna-ziskala-cenu-za-marketingovu-komunikaciu/">Allianz &#8211; Slovenská poisťovňa získala cenu za marketingovú komunikáciu</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/allianz-slovenska-poistovna-ziskala-cenu-za-marketingovu-komunikaciu/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Allianz – Slovenská poisťovňa sa stala podľa prieskumu spoločnosti MEDIAN SK najlepšie komunikujúcou poisťovňou. Získala tiež cenu agentúry aj za najlepšie využitie nových médií prostredníctvom prvého poisťovacieho robota na Slovensku.</p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/allianz-slovenska-poistovna-ziskala-cenu-za-marketingovu-komunikaciu/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  13.11.2017                                    <span class="sep">|</span>
                                  14:05                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/externou-spravou-pohladavok-prudi-6-obratu-firiem/">Externou správou pohľadávok prúdi 6 % obratu firiem</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/externou-spravou-pohladavok-prudi-6-obratu-firiem/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Faktúry na Slovensku sa platia s oneskorením. Až 23 percent zákazníkov mešká s platbou, a štyri percentá sú nevymožiteľné. V Európe je priemerne 19 percent v omeškaní a tri percentná bez úhrady. </p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/externou-spravou-pohladavok-prudi-6-obratu-firiem/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  16.10.2017                                    <span class="sep">|</span>
                                  15:35                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/prva-stavebna-sporitelna-zmenila-logo/">Prvá stavebná sporiteľňa zmenila logo</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/prva-stavebna-sporitelna-zmenila-logo/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">„Nejde ale o žiadnu revolúciu,“ hovorí na margo tohto kroku predseda predstavenstva PSS, a. s., Imrich Béreš. „Skôr treba hovoriť o evolučnej zmene, ktorú si vyžiadal život, no ktorá zároveň nadväzuje na pozitíva doterajšieho loga Prvej stavebnej sporiteľne.“ Nové logo PSS, a. s., teda prevzalo charakteristické prvky a farebnosť toho pôvodného. Je však atraktívnejšie, vizuálne [&hellip;]</p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/prva-stavebna-sporitelna-zmenila-logo/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  02.10.2017                                    <span class="sep">|</span>
                                  09:19                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                               <article class="related-clanek article-widget">
                            <header>
                              <h4 class="entry-title">
                                <a href="https://www.investujeme.sk/tlacove-spravy/355426/">Softec radí Komerčnej poisťovni s ochranou osobných dát aj opatreniami proti praniu špinavých peňazí</a>
                              </h4>
                            </header>
                            <span class="comments"><span class="glyphicon glyphicon-comment" aria-hidden="true"></span><a href="https://www.investujeme.sk/tlacove-spravy/355426/#respond">0 Komentárov</a></span>
                            <div class="clearfix"></div>
                            <div class="entry-summary">
                              <p class="caption">Technologická spoločnosť Softec sa dohodla na ďalšej spolupráci s jednou z najvýznamnejších životných poisťovní na českom trhu, Komerčnou poisťovňou (KP). Tá sa po predchádzajúcich skúsenostiach rozhodla rozšíriť spoluprácu o niekoľko významných projektov. </p>
                              <p><a href="https://www.investujeme.sk/tlacove-spravy/355426/">Celá správa →</a></p>
                            </div>
                            <div class="entry-meta">

                              <time>
                                  29.09.2017                                    <span class="sep">|</span>
                                  11:03                              </time>

                                                            
                                       <span class="author subject"></span>
                                                          </div>
                          </article>
                                       <a href="/tlacove-spravy">Ďalšie články »</a>

        </div>
      </div></div><div id="wysija-2" class="widget widget_wysija home-widget "><div class="widget"><h2>Prihláste sa k odberu spravodajstva</h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

Odoberať informačný leták a stať sa jedným z  697 odberateľov.
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Mám zájem o:</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" checked="checked" /> Denné spravodajstvo</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked="checked" /> Týždenné spravodajstvo</label></p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Prihláste sa k odberu!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div></div>
				</div>
			</div>
		</div>
</div>
<footer>
  <div class="container-fluid footer-holder">
       <div class="container footer-container">
    
            <div class="row footer-menus">
             <div class="col-xs-12">
                 <div class="footer-border"></div>
             </div>
            
            
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                               <div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-352463" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku current-kratke-spravy-ancestor current-menu-parent current-kratke-spravy-parent menu-item-352463"><a href="https://www.investujeme.sk/rubrika/investicie/">Investície</a></li>
<li id="menu-item-352464" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352464"><a href="https://www.investujeme.sk/rubrika/banky/">Banky</a></li>
<li id="menu-item-352465" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352465"><a href="https://www.investujeme.sk/rubrika/penzia/">Penzia</a></li>
<li id="menu-item-352466" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352466"><a href="https://www.investujeme.sk/rubrika/byvanie/">Bývanie</a></li>
<li id="menu-item-352467" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352467"><a href="https://www.investujeme.sk/rubrika/poistenie/">Poistenie</a></li>
<li id="menu-item-352468" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352468"><a href="https://www.investujeme.sk/rubrika/financne-sprostredkovanie/">Finančné sprostredkovanie</a></li>
<li id="menu-item-352469" class="menu-item menu-item-type-taxonomy menu-item-object-rubriky-clanku menu-item-352469"><a href="https://www.investujeme.sk/rubrika/blogy/">Blogy</a></li>
</ul></div> 
                  </div>
                  
                  
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                                
                  </div>              
                  
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                                
                  </div>
                  
                  <div class="col-xs-12 col-sm-6 col-md-3 footer-menu">
                                
                  </div>                             
              </div> 
              <div class="row likes-buttons">
                    <div class="col-xs-12 col-md-6 like-button-fcb">
                      <a class=""  href="https://www.facebook.com/Investujemesk-158844947729/" title="Sledujte nás na Facebooku"><span class="fa fa-facebook"></span><span class="fa-text">Páči sa mi to</span></a>
                    </div>
                    <div class="col-xs-12 col-md-6 like-button-tw">
                      <a class="like-button-tw" href="https://twitter.com/Investujemesk" title="Sledujte nás na Twitteru"><span class="fa fa-twitter"></span><span class="tw-text">Tweet</span></a>
                    </div>            
              </div>
              
              
              <div class="row likes-counters">
              
                    <div class="col-xs-12 col-md-6 likes-counter fcb">
                       <a href="https://www.facebook.com/Investujemesk-158844947729/">investujeme.sk</a> sa páčí <!-- transient 1326 -->1326 ľuďom.
                    </div>
                   
                    <div class="col-xs-12 col-md-6 likes-counter tw">
                       <a href="https://twitter.com/Investujemecz">investujeme.sk</a> má 53 sledujúcich.
                    </div> 
                         
              </div>              
              
                            
              <div class="row footer-bottom">           
                  <div class="col-xs-12 col-sm-12 copyrights text-center">
                	  ISSN 1802-5900 |  &copy; 2008 – 2017 <span>Fincentrum a. s.</span>, IBC, Pobřežní 620/3, 186 00 Praha 8 | redakcia@investujeme.sk
                    
                  </div>
                  <div class="col-xs-12 col-sm-12 copyrights text-center">
                	  Web vytvorila <a href="https://ipcc.cz" title="IPC Corporation s.r.o." target="_blank">IPC Corporation s.r.o.</a>
                    
                  </div>                  
              </div>
        </div>
  </div>   
</footer>
 
		
	<!-- Theme Hook -->
	        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.82")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'V1FiWEtXbEVCK3UwMEtreHRGVTlzK0VTRWNtM0RVaDJ0anBLK09ob2RoZVN3dEoxbTRnaXJzdEd1bUIxTGNVKzRYTHBQQTY5NU5MY2I5YUcvNVhhZmVkM1BENVRwdnJWNlBtdk1TbHdLWUo5bWN4aEViSXFyeEUrVjB5ZUVYcDh8bEFMcFRtRlJ2NkdHS2xzVUV5WXFOd0I4Z0lMR3kxNEdxajlVcDdQY3cvdz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"000790139679464682085:cmgpkmxsi6k"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.investujeme.sk\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script async="async" type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.investujeme.sk\/wp-admin\/admin-ajax.php","loadingTrans":"Na\u010d\u00edtavam...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.investujeme.sk/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>

<!--END body-->




</body>
<!--END html-->
</html>